<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="stylesheet" type="text/css" href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/style.css?Tuesday 22nd of November 2016 04:16:28 PM" media="screen" />

    <link href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/css/bootstrap.min.css" rel="stylesheet">
	
    <title>Entrega de premio del concurso literario “La Patria que será” | Diario La Voz de Z&aacute;rate</title>
<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700" rel="stylesheet">

    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->


	  <link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//diariolavozdezarate.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Zárate &raquo; Entrega de premio del concurso literario “La Patria que será” RSS de los comentarios" href="http://www.diariolavozdezarate.com/2016/11/22/entrega-de-premio-del-concurso-literario-la-patria-que-sera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolavozdezarate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bonobo_font-css'  href='http://fonts.googleapis.com/css?family=Overlock+SC&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bonobo_style-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/bonobo.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/js/bonobo.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://diariolavozdezarate.com/simple_advert/public/javascripts/simpleadvert/?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.diariolavozdezarate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolavozdezarate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolavozdezarate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una vez más, Náutico se destacó en el Argentino de Remo' href='http://www.diariolavozdezarate.com/2016/11/22/una-vez-mas-nautico-se-destaco-en-el-argentino-de-remo/' />
<link rel='next' title='El equipo de la Escuela Técnica 3 ganó el certamen Construyendo Independencia' href='http://www.diariolavozdezarate.com/2016/11/22/el-equipo-de-la-escuela-tecnica-3-gano-el-certamen-construyendo-independencia/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.diariolavozdezarate.com/2016/11/22/entrega-de-premio-del-concurso-literario-la-patria-que-sera/" />
<link rel='shortlink' href='http://www.diariolavozdezarate.com/?p=62357' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolavozdezarate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolavozdezarate.com%2F2016%2F11%2F22%2Fentrega-de-premio-del-concurso-literario-la-patria-que-sera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolavozdezarate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolavozdezarate.com%2F2016%2F11%2F22%2Fentrega-de-premio-del-concurso-literario-la-patria-que-sera%2F&#038;format=xml" />
<meta property="og:site_name" content="La Voz de Zárate" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="182342128598978" />
<meta property="og:url" content="http://www.diariolavozdezarate.com/2016/11/22/entrega-de-premio-del-concurso-literario-la-patria-que-sera/" />
<meta property="og:title" content="Entrega de premio del concurso literario “La Patria que será”" />
<meta property="og:description" content="Se llevó a cabo ayer, la Jornada de Cierre sobre la “Conmemoración del Bicentenario de la Independencia Nacional” denominado “Construyendo independencia”, en el Forum organizado por la Dirección General de Cultura y Educación y Dirección Especial General bonaerense y, a nivel local llevado adelante por la Jefatura Distrital Zárate, Inspección de Enseñanza y CIIE. Con&hellip;" />
<meta property="og:image" content="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Secundaria.jpg" />
<meta property="og:image:width" content="567" />
<meta property="og:image:height" content="422" />
<meta property="og:image" content="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Adultos.jpg" />
<meta property="og:image:width" content="567" />
<meta property="og:image:height" content="429" />
<meta property="og:image" content="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Nivel-inicial.jpg" />
<meta property="og:image:width" content="567" />
<meta property="og:image:height" content="490" />
<meta property="article:published_time" content="2016-11-22T13:26:57+00:00" />
<meta property="article:modified_time" content="2016-11-22T13:26:57+00:00" />
<meta property="article:author" content="http://www.diariolavozdezarate.com/author/seba/" />
<meta property="article:section" content="Actualidad" />
<meta property="article:tag" content="Educación" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariolavozdezarate.com/feed/" />
<link rel="pingback" href="http://www.diariolavozdezarate.com/xmlrpc.php" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/favicon.ico">

</head>
<body>
<div class="container">
	<header>
		<div class="row">
			<div class="col-md-4">
				<li id="bonobo_weather-2" class="widget bonobo_weather">			<div id="bonobo_9225ffad1bd05a1afcb9af19e97e3295" class="bonobo_widget op20" style="color: #1a1a1a;">
				
				<div class="right_navigation">
					<a href="#" rel="2"><img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/right_white.png"/></a>
				</div>
				<div class="left_navigation">
					<a href="#" rel="0"><img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/left_white.png"/></a>
				</div>
				<div class="center_content">
									<div class="days day_1 ">
						<div class="date">
							Hoy <span class="number_date">22							
							</span><span class="city_ title"> -  - 
							
							
							16.8&deg; / 19&deg							</span>
						</div>
						
						<div class="icon">
							<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/32.png"/>
						</div>
						
						
						
						<ul class="desc">
							<li style="color: #1a1a1a">Despejado</li>
							<li style="color: #1a1a1a">Presión 1032.79 hpa</li>							<!--<li style="color: "></li>-->
							<li style="color: #1a1a1a">Humedad 76%</li>							<!--<li style="color: "></li>-->
						</ul>
					</div>
									<div class="days day_2 invisible">
						<div class="date">
							Mañana <span class="number_date">23							
							</span><span class="city_ title"> -  - 
							
							
							16.4&deg; / 16.9&deg							</span>
						</div>
						
						<div class="icon">
							<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/32.png"/>
						</div>
						
						
						
						<ul class="desc">
							<li style="color: #1a1a1a">Despejado</li>
							<li style="color: #1a1a1a">Presión 1027.25 hpa</li>							<!--<li style="color: "></li>-->
							<li style="color: #1a1a1a">Humedad 66%</li>							<!--<li style="color: "></li>-->
						</ul>
					</div>
									<div class="days day_3 invisible">
						<div class="date">
							Jueves<span class="number_date"> 24							
							</span><span class="city_ title"> -  - 
							
							
							20.2&deg;							</span>
						</div>
						
						<div class="icon">
							<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/32.png"/>
						</div>
						
						
						
						<ul class="desc">
							<li style="color: #1a1a1a">Despejado</li>
							<li style="color: #1a1a1a">Presión 1025.99 hpa</li>							<!--<li style="color: "></li>-->
							<li style="color: #1a1a1a">Humedad 50%</li>							<!--<li style="color: "></li>-->
						</ul>
					</div>
									<div class="days day_4 invisible">
						<div class="date">
							Viernes<span class="number_date"> 25							
							</span><span class="city_ title"> -  - 
							
							
							22.7&deg;							</span>
						</div>
						
						<div class="icon">
							<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/30.png"/>
						</div>
						
						
						
						<ul class="desc">
							<li style="color: #1a1a1a">Nublado</li>
							<li style="color: #1a1a1a">Presión 1025.81 hpa</li>							<!--<li style="color: "></li>-->
							<li style="color: #1a1a1a">Humedad 48%</li>							<!--<li style="color: "></li>-->
						</ul>
					</div>
									<div class="days day_5 invisible">
						<div class="date">
							Sábado<span class="number_date"> 26							
							</span><span class="city_ title"> -  - 
							
							
							24&deg;							</span>
						</div>
						
						<div class="icon">
							<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/32.png"/>
						</div>
						
						
						
						<ul class="desc">
							<li style="color: #1a1a1a">Despejado</li>
							<li style="color: #1a1a1a">Presión 1021.8 hpa</li>							<!--<li style="color: "></li>-->
							<li style="color: #1a1a1a">Humedad 43%</li>							<!--<li style="color: "></li>-->
						</ul>
					</div>
									<div class="days day_6 invisible">
						<div class="date">
							Domingo<span class="number_date"> 27							
							</span><span class="city_ title"> -  - 
							
							
							23.7&deg;							</span>
						</div>
						
						<div class="icon">
							<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/30.png"/>
						</div>
						
						
						
						<ul class="desc">
							<li style="color: #1a1a1a">Nublado</li>
							<li style="color: #1a1a1a">Presión 1019.99 hpa</li>							<!--<li style="color: "></li>-->
							<li style="color: #1a1a1a">Humedad 72%</li>							<!--<li style="color: "></li>-->
						</ul>
					</div>
								</div>
			</div>
</li>
			</div>
			<div class="col-md-4">
				<a href="http://www.diariolavozdezarate.com">
					<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo.png" class="img-responsive" />
					<h1 class="siteTitle">La Voz de Z&aacute;rate</h1>
				</a>
			</div>
			<div class="col-md-4">
				<div class="social">
					<a target="_blank" href="http://www.facebook.com/pages/Diario-La-Voz-de-Z%C3%A1rate/125689254185256"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/facebook.png"/></a>
				</div>
				<div class="social">
					<a href="http://twitter.com/#!/LaVozRegional" target="_blank"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/twitter.png"/></a>
				</div>
				<div class="social">
					<a href="#mailto:diariolavozdezarate@cabletel.net.ar"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/contacto.png"/></a>
				</div>
			</div>
		</div>
		
	</header>

<div class="row">
	<nav class="navbar navbar-inverse">
		<div class="container">
			<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Cambiar Nav</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			  </button>
  
			</div>
					
				 <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-menu" class="nav navbar-nav navbar-inverse"><li id="menu-item-16752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a title="Actualidad" href="http://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a title="La Ciudad" href="http://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li id="menu-item-16755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16755"><a title="Sociedad" href="http://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a title="Eventos" href="http://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a title="Politica" href="http://www.diariolavozdezarate.com/category/politica/">Politica</a></li>
<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a title="Policiales" href="http://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li id="menu-item-16759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16759"><a title="Educación" href="http://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a title="Salud" href="http://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li id="menu-item-16753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16753"><a title="Deportes" href="http://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a title="Sociales" href="http://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li id="menu-item-62317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62317"><a title="Desarrollo" href="http://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</ul></div>		
			
		  </div><!-- /.container -->
	</nav><!-- /.navbar -->
</div>
<div class="row">
	<div class="col-md-8 single">
		<div class="col-md-12">
						<!-- <div style="margin-bottom:20px;">
							</div>	-->
			<div style="margin-bottom:20px;">
				<object type="application/x-shockwave-flash" width="680" height="100" data="http://www.diariolavozdezarate.com/simple_advert/images/adverts/680x100.swf">
					<param name="movie" value="http://www.diariolavozdezarate.com/simple_advert/images/adverts/680x100.swf">
				</object>
			</div>
				
		</div>
					<h1 class="bold">Entrega de premio del concurso literario “La Patria que será”</h1>
						<div class="articleTools">
							<div class="theTime">22/11/2016</div>
							<!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
							<div class="g-plusone" data-size="medium"></div>

							<!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
							<script type="text/javascript">
							  window.___gcfg = {lang: 'es'};

							  (function() {
								var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
								po.src = 'https://apis.google.com/js/platform.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
							  })();
							</script>
							<div id="fb-root"></div>
							<script>(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							</script>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
							<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	

							<div class="theTags"></div>
						</div>
			<p>Se llevó a cabo ayer, la Jornada de Cierre sobre la “Conmemoración del Bicentenario de la Independencia Nacional” denominado “Construyendo independencia”, en el Forum organizado por la Dirección General de Cultura y Educación y Dirección Especial General bonaerense y, a nivel local llevado adelante por la Jefatura Distrital Zárate, Inspección de Enseñanza y CIIE.<br />
Con la presencia de la Jefe Distrital Marcela Martin, los inspectores Marcelo Sánchez, Olga Garmendia, Miriam Riéffolo, Patricia Moran, Giselle Miranda; directivos de establecimientos de los distintos niveles, docentes y alumnos, se realizó el cierre del proyecto que consistió en la entrega de reconocimientos y premios a las instituciones participantes del “Certamen de saberes de Historia”, “Concurso de estandartes” y el Concurso literario “La Patria que será”.<br />
Se entregaron certificados por su participación a los Jardines 902, 903, 905, 906,907,908,909, 911, 912, 914, 915, 916, 917 y Jardín Maternal. A nivel primario participaron las Escuelas Nº 1,2,3,4,5,6,7,8,9,10,11,13,14,15,17,18,20,21,22,23,24,28,29,31,35,y36. Las Escuelas secundarias BS 7, EES 1,2,5,6,8,9,10,11,12,13,14,16 y 20. Las Escuela Técnicas Nº 1,2,3,4 y 5. Agraria Nº 1, Especial Ceat 1, EEE 501,502 y 503. Psicología CEC 801, Adultos EEPA 702,703 y 705 y la Unidad Académica (ex Colegio nacional).</p>
<p><strong>“LA PATRIA QUE SERA”</strong><br />
El prof. Marcelo Jurisich , director del CIIE, hizo entrega de los premios a los directivos de las escuelas ganadoras a quienes acompañaron, del Concurso literario “La Patria que será” en el que participaron alumnos de los niveles inicial, primario, secundario y adulto.<br />
Los ganadores fueron en el Nivel Inicial Jardín 916 recibiendo el premio su directora Paula Melo y la mención fue para el jardín 912 recibiendo la distinción la directora Valeria Torre. Hicieron entrega de los premios Marcelo Jurisich y la inspectora de Nivel Inicial Patricia Morán.<br />
En el Nivel primario el primer premio fue para la Escuela Nro. 6 recibió la distinción la vicedirectora Andrea Ingiullo y la primera mención fue para la Escuela nº 35 recibiendo el premio la vice directora Alicia Grissa. Entregó junto al director del CIIE, la inspectora de Primaria, Olga Garmendia.<br />
Fue ganadora del Nivel Secundario la Escuela Nº 13 y la mención fue la Escuela Secundario Nº 6, Entregaron las distinciones Marcelo Jurisih y el Inspector del Nivel Secundario prof. Marcelo Sánchez y la inspectora prof. Miriam Riéffolo.<br />
El premio para el Nivel Adulto se lo llevó la Escuela Nº 702 entregando la distinción la inspectora del nivel Gisell Miranda. y finalmente el ganador de nivel Especial fue la Escuela Nº 503 de Lima.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 100%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-62357 gallery-columns-1 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Adultos.jpg' rel="lightbox[62357]"><img width="300" height="227" src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Adultos-300x227.jpg" class="attachment-medium size-medium" alt="El premio para el Nivel Adulto del Certámen &quot;La Patria que será&quot;
 fue ganado por la Escuela Nº 702" aria-describedby="gallery-1-62358" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Adultos-300x227.jpg 300w, http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Adultos.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-62358'>
				El premio para el Nivel Adulto del Certámen &#8220;La Patria que será&#8221;
 fue ganado por la Escuela Nº 702
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Nivel-inicial.jpg' rel="lightbox[62357]"><img width="300" height="259" src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Nivel-inicial-300x259.jpg" class="attachment-medium size-medium" alt="La inspectora Patricia Morán, Valeria Torre, Paula Melo y el Director de Educación Mauro Di María" aria-describedby="gallery-1-62359" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Nivel-inicial-300x259.jpg 300w, http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Nivel-inicial.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-62359'>
				La inspectora Patricia Morán, Valeria Torre, Paula Melo y el Director de Educación Mauro Di María
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/primaria.jpg' rel="lightbox[62357]"><img width="300" height="258" src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/primaria-300x258.jpg" class="attachment-medium size-medium" alt="La Escuela Primaria Nº 6 obtuvo el primer premio, lo recibió la vicedirectora 
Andrea Ingiullo entregado por la inspectora del Nivel Primario Olga Garmendia." aria-describedby="gallery-1-62360" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/primaria-300x258.jpg 300w, http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/primaria.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-62360'>
				La Escuela Primaria Nº 6 obtuvo el primer premio, lo recibió la vicedirectora 
Andrea Ingiullo entregado por la inspectora del Nivel Primario Olga Garmendia.
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Secundaria.jpg' rel="lightbox[62357]"><img width="300" height="223" src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Secundaria-300x223.jpg" class="attachment-medium size-medium" alt="El inspector de secundario Marcelo Sánchez y la inspectora Miriam Riéffolo entregaron premios a los directivos de la Escuela Secundaria Nº 13 y Nº 6." aria-describedby="gallery-1-62361" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Secundaria-300x223.jpg 300w, http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Secundaria.jpg 567w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-62361'>
				El inspector de secundario Marcelo Sánchez y la inspectora Miriam Riéffolo entregaron premios a los directivos de la Escuela Secundaria Nº 13 y Nº 6.
				</dd></dl><br style="clear: both" />
		</div>

				
		<article class="mismodia col-md-12">
		<h4>Mas noticias del mismo d&iacute;a</h4>
		<ul>
						<li class=" col-md-3">
					<div class="mismoWrapper ">
						<a href="http://www.diariolavozdezarate.com/2016/11/22/fallecio-el-ciclista-atropellado-en-avenida-antartida/" title="Falleció el ciclista atropellado en Avenida Antártida">
						<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/antartida-1-220x220.jpg" class="img-responsive wp-post-image" alt="antartida" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/antartida-1-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/antartida-1-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/antartida-1-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" />						<h5 class="fondito">Falleció el ciclista atropellado en Avenida Antártida</h5></a>

					</div>
				</li>
								<li class=" col-md-3">
					<div class="mismoWrapper ">
						<a href="http://www.diariolavozdezarate.com/2016/11/22/el-uso-del-casco-es-una-falencia-muy-grave-en-la-ciudad/" title="&#8220;El uso del casco es una falencia muy grave en la ciudad&#8221;">
						<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/casco-220x220.jpg" class="img-responsive wp-post-image" alt="casco" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/casco-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/casco-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/casco-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" />						<h5 class="fondito">&#8220;El uso del casco es una falencia muy grave en la ciudad&#8221;</h5></a>

					</div>
				</li>
								<li class=" col-md-3">
					<div class="mismoWrapper ">
						<a href="http://www.diariolavozdezarate.com/2016/11/22/el-concejo-deliberante-repara-los-destrozos-provocados-el-mes-pasado/" title="El Concejo Deliberante repara los destrozos provocados el mes pasado">
						<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/hcd-2-220x220.jpg" class="img-responsive wp-post-image" alt="hcd" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/hcd-2-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/hcd-2-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/hcd-2-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" />						<h5 class="fondito">El Concejo Deliberante repara los destrozos provocados el mes pasado</h5></a>

					</div>
				</li>
								<li class=" col-md-3">
					<div class="mismoWrapper ">
						<a href="http://www.diariolavozdezarate.com/2016/11/22/anuncian-obras-del-promeba-en-el-oeste-de-la-ciudad/" title="Anuncian obras del Promeba en el oeste de la ciudad">
						<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/promeba-220x220.jpg" class="img-responsive wp-post-image" alt="En Villa Angus los trabajos se encuentran demorados." srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/promeba-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/promeba-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/promeba-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" />						<h5 class="fondito">Anuncian obras del Promeba en el oeste de la ciudad</h5></a>

					</div>
				</li>
					</article>
		
		<article class="commentArea">
			
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.diariolavozdezarate.com/2016/11/22/entrega-de-premio-del-concurso-literario-la-patria-que-sera/" data-width="680" data-num-posts="15" data-order-by="social"></div>
</div></div>
		</article>
	</div>
	<div class="col-md-4">
		<aside>
<!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->
</aside>	</div>
</div>	
</div>
<!-- Powered by WPtouch: 4.3.6 --><script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.36.0-2013.06.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"182342128598978"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<div id="fb-root"></div>
<script src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/masonry.pkgd.min.js" type="text/javascript"></script>
<script type="text/javascript">
$('.masonry').masonry({
  // options
  itemSelector: '.noticias'
})
</script>
</body>
</html>