<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="stylesheet" type="text/css" href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/style.css?Tuesday 5th of September 2017 01:58:28 PM" media="screen" />

    <link href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/css/bootstrap.min.css" rel="stylesheet">
	
    <title>Balance positivo de la maratón para Tenaris: &quot;Una vez más fue una fiesta de toda la comunidad&quot; | La Voz de Zárate</title>
<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700" rel="stylesheet">

    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->


	  
<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Design[507,653] -->
<meta name="description"  content="Apenas terminada la Maratón &quot;Campana 2017&quot; organizada por la Empresa Tenaris que se desarrolló el pasado domingo, LA VOZ dialogó con el Gerente de Desarrollo" />

<link rel="canonical" href="http://www.diariolavozdezarate.com/2017/09/05/balance-positivo-de-la-maraton-para-tenaris-una-vez-mas-fue-una-fiesta-de-toda-la-comunidad/" />
<meta property="og:title" content="Balance positivo de la maratón para Tenaris: &quot;Una vez más fue una fiesta de toda la comunidad&quot; | La Voz de Zárate" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.diariolavozdezarate.com/2017/09/05/balance-positivo-de-la-maraton-para-tenaris-una-vez-mas-fue-una-fiesta-de-toda-la-comunidad/" />
<meta property="og:image" content="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/tenaris.jpg" />
<meta property="og:site_name" content="La Voz de Zárate" />
<meta property="og:description" content="Apenas terminada la Maratón &quot;Campana 2017&quot; organizada por la Empresa Tenaris que se desarrolló el pasado domingo, LA VOZ dialogó con el Gerente de Desarrollo Social de la empresa, Luis Grieco quien nos comentaba lo siguiente: &quot;Estamos muy conforme por como salió todo, fue otra vez una fiesta del deporte, igual más allá del tiempo siempre la comunidad estuvo presente, este año también nos adelantamos un poco más incluso en el calendario antes de la llegada de la primavera, gracias a Dios salió todo bien, otra vez agotamos el cupo de los 6.500 inscriptos así que estamos contentos y sobre todo con la llegada y el triunfo de Comba en 32 minutos la verdad impresionante y la primera mujer a los 38 minutos, así que fue una fiesta que se renueva, a pesar del tiempo que comenzó con la lluvia y los truenos, por suerte después salió el sol y con un poco demás de humedad es cierto pero se pudo desarrollar bien la carrera, es importante el acompañamiento de la gente y la comunidad, así que te" />
<meta property="article:tag" content="actualidad" />
<meta property="article:tag" content="deportes" />
<meta property="article:published_time" content="2017-09-05T10:02:33Z" />
<meta property="article:modified_time" content="2017-09-05T10:02:33Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Balance positivo de la maratón para Tenaris: &quot;Una vez más fue una fiesta de toda la comunidad&quot; | La Voz de Zárate" />
<meta name="twitter:description" content="Apenas terminada la Maratón &quot;Campana 2017&quot; organizada por la Empresa Tenaris que se desarrolló el pasado domingo, LA VOZ dialogó con el Gerente de Desarrollo Social de la empresa, Luis Grieco quien nos comentaba lo siguiente: &quot;Estamos muy conforme por como salió todo, fue otra vez una fiesta del deporte, igual más allá del tiempo siempre la comunidad estuvo presente, este año también nos adelantamos un poco más incluso en el calendario antes de la llegada de la primavera, gracias a Dios salió todo bien, otra vez agotamos el cupo de los 6.500 inscriptos así que estamos contentos y sobre todo con la llegada y el triunfo de Comba en 32 minutos la verdad impresionante y la primera mujer a los 38 minutos, así que fue una fiesta que se renueva, a pesar del tiempo que comenzó con la lluvia y los truenos, por suerte después salió el sol y con un poco demás de humedad es cierto pero se pudo desarrollar bien la carrera, es importante el acompañamiento de la gente y la comunidad, así que te" />
<meta name="twitter:image" content="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/tenaris.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//diariolavozdezarate.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Zárate &raquo; Balance positivo de la maratón para Tenaris: &#8220;Una vez más fue una fiesta de toda la comunidad&#8221; RSS de los comentarios" href="http://www.diariolavozdezarate.com/2017/09/05/balance-positivo-de-la-maraton-para-tenaris-una-vez-mas-fue-una-fiesta-de-toda-la-comunidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolavozdezarate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wprhe_style-css'  href='http://www.diariolavozdezarate.com/wprhe_qrcode_style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bonobo_font-css'  href='http://fonts.googleapis.com/css?family=Overlock+SC&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bonobo_style-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/bonobo.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/js/bonobo.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diariolavozdezarate.com/simple_advert/public/javascripts/simpleadvert/?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.diariolavozdezarate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolavozdezarate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolavozdezarate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.diariolavozdezarate.com/?p=75904' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolavozdezarate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolavozdezarate.com%2F2017%2F09%2F05%2Fbalance-positivo-de-la-maraton-para-tenaris-una-vez-mas-fue-una-fiesta-de-toda-la-comunidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolavozdezarate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolavozdezarate.com%2F2017%2F09%2F05%2Fbalance-positivo-de-la-maraton-para-tenaris-una-vez-mas-fue-una-fiesta-de-toda-la-comunidad%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.diariolavozdezarate.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=0228985b79&wpp_id=75904';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariolavozdezarate.com/feed/" />
<link rel="pingback" href="http://www.diariolavozdezarate.com/xmlrpc.php" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/favicon.ico">

</head>
<body>
<div class="container">
	<header>
		<div class="row">
			<div class="col-md-4">
				<li id="bonobo_weather-3" class="widget bonobo_weather">			<div id="bonobo_9c2232f8bbb8505c589bb768fc3ebc24" class="bonobo_widget color-1 op20" style="color: #1a1a1a;">
				
				<div class="right_navigation">
					<a href="#" rel="2"><img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/right_black.png"/></a>
				</div>
				<div class="left_navigation">
					<a href="#" rel="0"><img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/left_black.png"/></a>
				</div>
				<div class="center_content">
									<div class="days day_1 ">
						<div class="date">
							Hoy <span class="number_date">5							
							</span><span class="city_ title"> - Zárate - 
							
							
							15.5&deg; / 18.7&deg							</span>
						</div>
						
						<div class="icon">
							<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/32.png"/>
						</div>
						
						
						
						<ul class="desc">
							<li style="color: #1a1a1a">Despejado</li>
							<li style="color: #1a1a1a">Presión 1039.14 hpa</li>							<!--<li style="color: "></li>-->
							<li style="color: #1a1a1a">Humedad 76%</li>							<!--<li style="color: "></li>-->
						</ul>
					</div>
									<div class="days day_2 invisible">
						<div class="date">
							Mañana <span class="number_date">6							
							</span><span class="city_ title"> - Zárate - 
							
							
							12.2&deg; / 13&deg							</span>
						</div>
						
						<div class="icon">
							<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/34.png"/>
						</div>
						
						
						
						<ul class="desc">
							<li style="color: #1a1a1a">Nublado</li>
							<li style="color: #1a1a1a">Presión 1036 hpa</li>							<!--<li style="color: "></li>-->
							<li style="color: #1a1a1a">Humedad 73%</li>							<!--<li style="color: "></li>-->
						</ul>
					</div>
									<div class="days day_3 invisible">
						<div class="date">
							Jueves<span class="number_date"> 7							
							</span><span class="city_ title"> - Zárate - 
							
							
							14.1&deg;							</span>
						</div>
						
						<div class="icon">
							<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/30.png"/>
						</div>
						
						
						
						<ul class="desc">
							<li style="color: #1a1a1a">Nublado</li>
							<li style="color: #1a1a1a">Presión 1029.25 hpa</li>							<!--<li style="color: "></li>-->
							<li style="color: #1a1a1a">Humedad 84%</li>							<!--<li style="color: "></li>-->
						</ul>
					</div>
								</div>
			</div>
</li>
			</div>
			<div class="col-md-4">
				<a href="http://www.diariolavozdezarate.com">
					<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo.png" class="img-responsive" />
					<h1 class="siteTitle">La Voz de Z&aacute;rate</h1>
				</a>
			</div>
			<div class="col-md-4">
				<div class="social">
					<a target="_blank" href="http://www.facebook.com/pages/Diario-La-Voz-de-Z%C3%A1rate/125689254185256"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/facebook.png"/></a>
				</div>
				<div class="social">
					<a href="http://twitter.com/#!/LaVozRegional" target="_blank"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/twitter.png"/></a>
				</div>
				<div class="social">
					<a href="http://www.diariolavozdezarate.com/contactenos/"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/contacto.png"/></a>
				</div>
				             <form id="searchbox" action="http://www.diariolavozdezarate.com/resultados/" class="gsearch-form">
                <input type="hidden" name="cx" value="010330468867836346028:jaaub9fkzss" />
                <input id="top-search-q" name="q" type="search" size="23"  class="search-field" placeholder="Buscar ..."  />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="locale-search" value="es-ES" />
              </form>
			</div>
		</div>
		<div class="row">
			<div class="col-md-4">
				<div class="g g-1"><div class="g-single a-12"><a class="gofollow" data-track="MTIsMSwxLDYw" href="http://sanmartin-zarate.com.ar"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/sanmartiniana_360x80.jpg" /></a></div></div>			</div>
			<div class="col-md-4">
				<div class="g g-2"><div class="g-single a-14"><a class="gofollow" data-track="MTQsMiwxLDYw" href="http://www.facebook.com/pinturaszonanorte"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/12/Pintu.jpg" /></a></div></div>			</div>
			<div class="col-md-4">
				<div class="g g-12"><div class="g-single a-20"><a class="gofollow" data-track="MjAsMTIsMSw2MA==" href="http://www.crajevich-melillo.com.ar"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2017/04/Melillo-La-Voz-web.jpg" /></a></div></div>			</div>
		</div>
		
	</header>

<div class="row">
	<nav class="navbar navbar-inverse">
		<div class="container">
			<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Cambiar Nav</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			  </button>
  
			</div>
					
				 <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-menu" class="nav navbar-nav navbar-inverse"><li id="menu-item-16752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a title="Actualidad" href="http://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a title="La Ciudad" href="http://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li id="menu-item-16755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16755"><a title="Sociedad" href="http://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a title="Eventos" href="http://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a title="Política" href="http://www.diariolavozdezarate.com/category/politica/">Política</a></li>
<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a title="Policiales" href="http://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li id="menu-item-16759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16759"><a title="Educación" href="http://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a title="Salud" href="http://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li id="menu-item-16753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16753"><a title="Deportes" href="http://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a title="Sociales" href="http://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li id="menu-item-62317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62317"><a title="Desarrollo" href="http://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</ul></div>		
			
		  </div><!-- /.container -->
	</nav><!-- /.navbar -->
</div>

<div class="row">
	<div class="col-md-12 center">
		<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->				<!-- <div style="margin: 0 auto; width: 780px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Lavoz sky -->
					<!--<ins class="adsbygoogle"
						 style="display:inline-block;width:728px;height:90px"
						 data-ad-client="ca-pub-9494484740309884"
						 data-ad-slot="4709257865"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div> -->
			</div>
</div>
<div class="row">
	<div class="col-md-8 single">
		<div class="col-md-12">
							<div style="margin-bottom:20px;">
					<!-- START: Simple Adverts : semibanner2 deportes -->
<div rel="simple_advert" style="display:block;padding:0px;width:680px; height:100px;" id="sa_10_230671751703687454">
<div class="simple_advert" style="width:100%; height:100%;">
<a title="Advertise here" target="_blank" style="padding-top:38px;width:680px;height:62px;" href="http://diariolavozdezarate.com/simple_advert/public/buy.php">Advertise here</a>
</div>
</div>
<!-- END: Simple Adverts : semibanner2 deportes -->				</div>
				
		</div>
					<h1 class="bold">Balance positivo de la maratón para Tenaris: &#8220;Una vez más fue una fiesta de toda la comunidad&#8221;</h1>
						<div class="articleTools">
							<div class="theTime">5/9/2017</div>
							<!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
							<div class="g-plusone" data-size="medium"></div>
							<div class="wa"><a href="whatsapp://send?text=Balance positivo de la maratón para Tenaris: &#8220;Una vez más fue una fiesta de toda la comunidad&#8221; – http://www.diariolavozdezarate.com/2017/09/05/balance-positivo-de-la-maraton-para-tenaris-una-vez-mas-fue-una-fiesta-de-toda-la-comunidad/" 
							data-action="share/whatsapp/share" ><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/wa.png" />Compartir</a></div>
							<!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
							<script type="text/javascript">
							  window.___gcfg = {lang: 'es'};

							  (function() {
								var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
								po.src = 'https://apis.google.com/js/platform.js';
								var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
							  })();
							</script>
							<div id="fb-root"></div>
							<script>(function(d, s, id) {
								var js, fjs = d.getElementsByTagName(s)[0];
								if (d.getElementById(id)) return;
								js = d.createElement(s); js.id = id;
								js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
								fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));
							</script>
							<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
							<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	

							<div class="theTags"></div>
							<div style="width: 120px; float:left; margin: 0 0 5px 0px">
								<div style="text-align:center;width:120px;"><img id="qr_code_generator_wprhe" src="https://chart.googleapis.com/chart?chs=120x120&cht=qr&chld=H|1&chl=http%3A%2F%2Fwww.diariolavozdezarate.com%2F2017%2F09%2F05%2Fbalance-positivo-de-la-maraton-para-tenaris-una-vez-mas-fue-una-fiesta-de-toda-la-comunidad%2F" alt="Scan the QR Code" width="120" height="120" /></div>								<p style="font-size:9px;text-align:center">Le&eacute; desde tu celular</p>
							</div>
						</div>
			<p>Apenas terminada la Maratón “Campana 2017” organizada por la Empresa Tenaris que se desarrolló el pasado domingo, LA VOZ dialogó con el Gerente de Desarrollo Social de la empresa, Luis Grieco quien nos comentaba lo siguiente: “Estamos muy conforme por como salió todo, fue otra vez una fiesta del deporte, igual más allá del tiempo siempre la comunidad estuvo presente, este año también nos adelantamos un poco más incluso en el calendario antes de la llegada de la primavera, gracias a Dios salió todo bien, otra vez agotamos el cupo de los 6.500 inscriptos así que estamos contentos y sobre todo con la llegada y el triunfo de Comba en 32 minutos la verdad impresionante y la primera mujer a los 38 minutos, así que fue una fiesta que se renueva, a pesar del tiempo que comenzó con la lluvia y los truenos, por suerte después salió el sol y con un poco demás de humedad es cierto pero se pudo desarrollar bien la carrera, es importante el acompañamiento de la gente y la comunidad, así que te repito muy contento porque fueron más de 6.500 corredores que otra vez agotaron el cupo límite y se juntaron cerca de 7.000 alimentos que serán entregados a cuatro instituciones dos de Campana y dos de Zárate algo que para nosotros es muy importante, el campito está lleno de gente, estuvieron las instituciones que nos acompañaron también ofreciendo cosas para vender y juntar fondos, así nuevamente fue positiva la respuesta de la comunidad que se hace presente y nos acompaña”.<br />
<strong>P: Y ahora ya pensando en lo que será la 15ta edición del año viene será especial ?</strong><br />
R: “Y si será especial es la número 15, por lo menos para que sea especial que no nos llueva, porque últimamente venimos con este clima bastante difícil, pero muy feliz de lo que se ha desarrollado en esta jornada, la familia siempre acompaña, preocupados al principio un poco por el clima pero con la fe de que esto se tiene que realizar y así fue se pudo hacer con mucho éxito, la gente se hizo presente y casi media hora antes de la largada tuvimos un lindo sol en el campito de Siderca con la presencia de todas las familias, la verdad que muy conforme, agotamos los cupos que es importante por segundo año consecutivo, los corredores de elite que nos acompañaron como siempre, donde se destacó otra vez Gustavo Comba con 32 minutos, fue una gran jornada, trabajando siempre en conjunto con la gente del Club de Corredores que organiza las grandes competencias de lo que es todo el running del país y convocan a los corredores de elite que se acercan, nos llaman, tuvimos los casos de Comba y otros corredores más que se quedaron la noche anterior en el Hotel Siderca acompañando toda la jornada de fin de semana, contentos no solo por los corredores de primer nivel sino por los vecinos de Campana que nos acompañan, hubo muchas damas también, muchas de Campana que uno las puede ver durante el año corriendo acá en el Campito de Siderca y el crédito local se hace presente también, es una carrera que convoca a toda la familia, hombres y mujeres por igual”.<br />
<strong>P: Seguramente esta competencia va a seguir en el calendario.</strong><br />
R: &#8220;Así es, la verdad que tuvimos la suerte este año de mucha repercusión, tanto Diario Clarín como distintos medios han puesto a nuestra carrera en su calendario, es muy bueno que la 10k Tenaris se ha puesto como carrera del país, la gente lo asume y viene, conoce Campana recorriendo la ciudad, pasa no sólo la mañana sino el resto del día y hoy acompaña un sol muy lindo, es una carrera solidario, la comunidad dice presente, trajo su alimento para inscribirse y no solo caminar los 3 kilómetros sino charlar con los vecinos, tomar mate, ver a los ganadores a corredores de elite, es una gran fiesta que convoca y tiene el apoyo de la gente de la ciudad que siempre se hace presente..&#8221;</p>
<p><a href="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/tenaris.jpg" rel="lightbox[75904]"><img class="alignleft size-full wp-image-75907" src="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/tenaris.jpg" alt="" width="709" height="474" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/tenaris.jpg 709w, http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/tenaris-300x201.jpg 300w" sizes="(max-width: 709px) 100vw, 709px" /></a></p>
<p>&nbsp;</p>
				
		<div class="row">
						<div class="col-md-12" style="height:90px;float:left;display:block">
				<div style="margin: 5px auto; width: 780px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Lavoz sky -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:728px;height:90px"
						 data-ad-client="ca-pub-9494484740309884"
						 data-ad-slot="4709257865"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div>
			</div>
					</div>
		
		<article class="mismodia col-md-12">
		<h4>Mas noticias del mismo d&iacute;a</h4>
		<ul>
						<li class=" col-md-3">
					<div class="mismoWrapper ">
						<a href="http://www.diariolavozdezarate.com/2017/09/05/se-dispuso-la-conciliacion-obligatoria-en-el-conflicto-de-papelera-del-plata/" title="Se dispuso la Conciliación Obligatoria en el conflicto de Papelera del Plata">
						<img width="220" height="205" src="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/papelplata5-220x205.jpg" class="img-responsive wp-post-image" alt="" />						<h5 class="fondito">Se dispuso la Conciliación Obligatoria en el conflicto de Papelera del Plata</h5></a>

					</div>
				</li>
								<li class=" col-md-3">
					<div class="mismoWrapper ">
						<a href="http://www.diariolavozdezarate.com/2017/09/05/pese-a-la-negativa-en-rio-negro-ratifican-la-continuidad-del-plan-nuclear-y-la-construccion-de-las-centrales-nucleares/" title="Pese a la negativa en Río Negro, ratifican la continuidad del plan nuclear y la construcción de las centrales nucleares">
						<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/Atucha-220x220.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/Atucha-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/Atucha-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/Atucha-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" />						<h5 class="fondito">Pese a la negativa en Río Negro, ratifican la continuidad del plan nuclear y la construcción de las centrales nucleares</h5></a>

					</div>
				</li>
								<li class=" col-md-3">
					<div class="mismoWrapper ">
						<a href="http://www.diariolavozdezarate.com/2017/09/05/santa-teresa-de-calcuta-una-mujer-que-entrego-su-vida-por-los-demas/" title="Santa Teresa de Calcuta, una mujer que entregó su vida por los demás">
						<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/madre-teresa-220x220.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/madre-teresa-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/madre-teresa-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/madre-teresa-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" />						<h5 class="fondito">Santa Teresa de Calcuta, una mujer que entregó su vida por los demás</h5></a>

					</div>
				</li>
								<li class=" col-md-3">
					<div class="mismoWrapper ">
						<a href="http://www.diariolavozdezarate.com/2017/09/05/el-ciclista-tomas-contte-cerro-el-panamericano-con-una-doble-medalla-de-plata/" title="El ciclista Tomás Contte cerró el Panamericano con una doble medalla de plata">
						<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/contte-1-220x220.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/contte-1-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/contte-1-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/contte-1-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" />						<h5 class="fondito">El ciclista Tomás Contte cerró el Panamericano con una doble medalla de plata</h5></a>

					</div>
				</li>
					</article>
		
		<article class="commentArea">
				<div id="comments">
	


</div><!-- #comments -->
		</article>
	</div>
	<div class="col-md-4">
		<aside>





<div style="margin-bottom:10px;">
	<a href="https://www.beneficiosacanomas.com.ar/micrositio?groupKey=cuit_6412777441&selectOffer=59ce15b5-6df2-4c38-aca8-902bcbfbd2df&cities=&province"
	target="_blank"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/ads/La_Voz_de_Zarate_Seamos_viajeros_AA24_300x250.gif" /></a>
</div>
<div style="margin-bottom:10px;">
	<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/ads/emocional.gif" width="300" />
</div>
<div style="margin-bottom:10px;">
<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
<div style="margin-bottom:10px;">

<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->
</div>
<div style="margin-bottom:10px;">
	<div class="g g-8"><div class="g-single a-8"><a class="gofollow" data-track="OCw4LDEsNjA=" href="http://smithfieldgolfclub.com.ar/es/"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Smithfield_300x200.jpg" /></a></div></div></div>
<div style="margin-bottom:10px;">
	<div class="g g-7"><div class="g-single a-7"><a class="gofollow" data-track="Nyw3LDEsNjA=" href="http://www.campanasdepaz.com"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2017/04/Campanas-de-Paz-GIF-1.gif" width="300" /></a></div></div></div>
<div style="margin-bottom:10px;">
	<div class="g g-5"><div class="g-single a-5"><a class="gofollow" data-track="NSw1LDEsNjA=" href="http://www.toyotapanamericana.com/plan-de-ahorro?medio=”la_voz"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/300x200.gif" /></a></div></div></div>
<div style="margin-bottom:10px;">
	<div class="g g-3"><div class="g-single a-9"><a class="gofollow" data-track="OSwzLDEsNjA=" href="https://www.facebook.com/lacasitademorro?fref=ts"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Casita_300x200.jpg" /></a></div></div></div>
<div style="margin-bottom:10px;">
	<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
<div style="margin-bottom:10px;">
	<img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/12/Cordis.gif" />
</div>
<div style="margin-bottom:10px;">
	<div class="g g-9"><div class="g-single a-15"><a class="gofollow" data-track="MTUsOSwxLDYw" href=""><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Telefonos_Emergencia_300x200.jpg" /></a></div></div></div>
			<div class="tapa" style="margin-bottom:10px;">
				<p><a href="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/tapa-2.jpg" rel="lightbox[75875]"><img class="alignleft size-full wp-image-75877" src="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/tapa-2.jpg" alt="" width="466" height="567" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/tapa-2.jpg 466w, http://www.diariolavozdezarate.com/wp-content/uploads/2017/09/tapa-2-247x300.jpg 247w" sizes="(max-width: 466px) 100vw, 466px" /></a></p>
			</div>
			<div style="margin-bottom:10px;">
	<div style="float:left; display:block; width: 140px; margin: 0 5px 0 0;">
		<div class="g g-10"><div class="g-single a-10"><a class="gofollow" data-track="MTAsMTAsMSw2MA==" href="https://www.facebook.com/imprentaintegralzarate?_rdr=p"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/imprenta140x200.png" /></a></div></div>	</div>
	<div style="float:left; display:block; width: 140px; margin: 0">
		<div class="g g-11"><div class="g-single a-11"><a class="gofollow" data-track="MTEsMTEsMSw2MA==" href="https://www.facebook.com/WeAreEventos"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/WeAre_140x200_Times.jpg" /></a></div></div>			
	</div>
</div>	
<!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;margin-bottom:10px;margin-top:10px;" frameborder="0" scrolling="no" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Voz sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9494484740309884"
     data-ad-slot="4802058900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="margin-bottom:10px;">
	<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/whatsapp.jpg" />
</div>
<div class="fb-page" data-href="https://www.facebook.com/diariolavozdezarate/" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/diariolavozdezarate/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diariolavozdezarate/">Diario La Voz de Zárate</a></blockquote></div></aside>	</div>
</div>	


</div>
<div class="container-dark">
	<div class="container">
		<div class="col-md-6">
			<h2>Secciones</h2>
			<ul class="ul-inverse">
				<div class="menu-menu-container"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a href="http://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a href="http://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16755"><a href="http://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a href="http://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="http://www.diariolavozdezarate.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="http://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16759"><a href="http://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="http://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16753"><a href="http://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a href="http://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62317"><a href="http://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</div>			</ul>
		</div>
		<div class="col-md-6">
			<h2>Nuestras oficinas</h2>
			<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3303.737276881231!2d-59.02376698513048!3d-34.101870238623576!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x95bb0b5c8ef28c49%3A0xbc27c1e2ac9f2e6f!2sAlmte+Brown+742%2C+B2800ASP+Z%C3%A1rate%2C+Buenos+Aires!5e0!3m2!1ses!2sar!4v1479902475660" width="500" height="200" frameborder="0" style="border:0" allowfullscreen></iframe>
		</div>
		<ul class="logos">
		<li><a href="http://www.sitefun.com.ar" title="Dise&ntilde;o web en Z&aacute;rate">
		<img style="margin-top:50px;" src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo-smallwhite.png" /></a></li>
		<div style="color: #f4f4f4;">
	
	
		</div>

	</ul>
	</div>
</div>
<!-- Powered by WPtouch: 4.3.6 --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<script src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/masonry.pkgd.min.js" type="text/javascript"></script>
<script type="text/javascript">
$('.masonry').masonry({
  // options
  itemSelector: '.noticias'
})

$(document).ready(function(){
  	//abrir elementos en ventana nueva
	jQuery('a.gofollow').attr("target", "_blank");
});

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=143838648973896";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3220942-29']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>