<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="stylesheet" type="text/css" href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/style.css?Wednesday 24th of January 2018 11:49:03 PM" media="screen" />

    <link href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/css/bootstrap.min.css" rel="stylesheet">
	
    <title>Préstamo del BID a TZ consolida el perfil logístico de la zona | La Voz de Zárate</title>
<link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700" rel="stylesheet">

    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->


	  
<!-- All in One SEO Pack 2.4.4 by Michael Torbert of Semper Fi Web Design[508,610] -->
<meta name="description"  content="El propio ex intendente socialista, Aldo Arrighi, había revelado en tono humorístico que en su gestión iba despacho por despacho de la gobernación anunciando el potencial que tenía Zárate al estar a la vera de la hidrovía Paraná y atravesado por diferentes arterias troncales de la provincia y el país, como es las rutas" />

<link rel="canonical" href="http://www.diariolavozdezarate.com/2018/01/24/prestamo-del-bid-a-tz-consolida-el-perfil-logistico-de-la-zona/" />
<meta property="og:title" content="Préstamo del BID a TZ consolida el perfil logístico de la zona | La Voz de Zárate" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.diariolavozdezarate.com/2018/01/24/prestamo-del-bid-a-tz-consolida-el-perfil-logistico-de-la-zona/" />
<meta property="og:image" content="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/zarate.jpg" />
<meta property="og:site_name" content="La Voz de Zárate" />
<meta property="og:description" content="El propio ex intendente socialista, Aldo Arrighi, había revelado en tono humorístico que en su gestión iba despacho por despacho de la gobernación anunciando el potencial que tenía Zárate al estar a la vera de la hidrovía Paraná y atravesado por diferentes arterias troncales de la provincia y el país, como es las rutas 6, 9 y 12 respectivamente. Sin embargo con el correr de los años la ciudad fue mutando su perfil que comenzó siendo industrial y productivo a otro logístico. Durante el 2016 este medio fue publicando diferentes reportajes a gerentes o CEOs de empresas radicadas en la ciudad y todos acordaron que una época de transición estaba aconteciendo en estas latitudes. La coyuntura macroeconómica y la apertura de las importaciones parecen apurar esta transición y los ojos zarateños que siempre miran y elogian la planificación de la automotriz Toyota también están mirando de reojo al grupo Murchinson y la inmensa actividad logística generada por Terminal Zárate, en plena expansión." />
<meta property="article:tag" content="actualidad" />
<meta property="article:tag" content="desarrollo" />
<meta property="article:published_time" content="2018-01-24T10:08:10Z" />
<meta property="article:modified_time" content="2018-01-23T20:41:15Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Préstamo del BID a TZ consolida el perfil logístico de la zona | La Voz de Zárate" />
<meta name="twitter:description" content="El propio ex intendente socialista, Aldo Arrighi, había revelado en tono humorístico que en su gestión iba despacho por despacho de la gobernación anunciando el potencial que tenía Zárate al estar a la vera de la hidrovía Paraná y atravesado por diferentes arterias troncales de la provincia y el país, como es las rutas 6, 9 y 12 respectivamente. Sin embargo con el correr de los años la ciudad fue mutando su perfil que comenzó siendo industrial y productivo a otro logístico. Durante el 2016 este medio fue publicando diferentes reportajes a gerentes o CEOs de empresas radicadas en la ciudad y todos acordaron que una época de transición estaba aconteciendo en estas latitudes. La coyuntura macroeconómica y la apertura de las importaciones parecen apurar esta transición y los ojos zarateños que siempre miran y elogian la planificación de la automotriz Toyota también están mirando de reojo al grupo Murchinson y la inmensa actividad logística generada por Terminal Zárate, en plena expansión." />
<meta name="twitter:image" content="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/zarate.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Zárate &raquo; Préstamo del BID a TZ consolida el perfil logístico de la zona RSS de los comentarios" href="http://www.diariolavozdezarate.com/2018/01/24/prestamo-del-bid-a-tz-consolida-el-perfil-logistico-de-la-zona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariolavozdezarate.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wprhe_style-css'  href='http://www.diariolavozdezarate.com/wprhe_qrcode_style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='archivespostaccordion-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/archivespostaccordionpro/assets/css/archivespostaccordion.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bonobo_font-css'  href='http://fonts.googleapis.com/css?family=Overlock+SC&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bonobo_style-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/bonobo.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/clean-login/content/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"3ff01fd9e5","avpt_all":"All","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archivespostaccordionpro\/include\/","avpt_media":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archivespostaccordionpro\/assets\/"};
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"3ff01fd9e5","avpt_all":"All","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archivespostaccordionpro\/include\/","avpt_media":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archivespostaccordionpro\/assets\/"};
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"3ff01fd9e5","avpt_all":"All","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archivespostaccordionpro\/include\/","avpt_media":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archivespostaccordionpro\/assets\/"};
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"3ff01fd9e5","avpt_all":"All","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archivespostaccordionpro\/include\/","avpt_media":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archivespostaccordionpro\/assets\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/archivespostaccordionpro/assets/js/archivespostaccordion.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/js/bonobo.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/www.diariolavozdezarate.com";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"82730","token":"39e5315268"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://www.diariolavozdezarate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolavozdezarate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolavozdezarate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trabajadores de Bunge finalmente pudieron ingresar a la planta' href='http://www.diariolavozdezarate.com/2018/01/24/trabajadores-de-bunge-finalmente-pudieron-ingresar-a-la-planta/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.diariolavozdezarate.com/?p=82730' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolavozdezarate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolavozdezarate.com%2F2018%2F01%2F24%2Fprestamo-del-bid-a-tz-consolida-el-perfil-logistico-de-la-zona%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolavozdezarate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariolavozdezarate.com%2F2018%2F01%2F24%2Fprestamo-del-bid-a-tz-consolida-el-perfil-logistico-de-la-zona%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <script>
	  
	  var fb5_books=[];
	
	</script>
    <script>
	
	  fb5_books['1-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['1-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['10-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['10-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['10-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['11-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['11-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['11-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['11-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['12-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['12-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['12-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['13-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['13-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['13-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['13-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['14-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['14-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['15-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['15-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['16-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['16-enero']={bcg:"https://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['16-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['17-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['17-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['17-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['18-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['18-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['18-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['18-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['19-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['19-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['19-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['2-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['2-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['2-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['2-octubre-2017']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['20-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['20-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['21-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['21-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['21-septiembre-2017']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['22-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['22-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['23-diciembre']={bcg:"https://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['23-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['23-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['23-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['24-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['24-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['24-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['25-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['25-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['26-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['26-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['27-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['27-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['27-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['28-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['28-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['28-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['29-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['29-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['3-enero']={bcg:"https://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['3-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['3-octubre-2017']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['30-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['30-noviembre']={bcg:"https://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['30-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['31-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['4-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['4-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['4-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['4-octubre-2017']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['5-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['5-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['5-octubre-2017']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['6-diciembre']={bcg:"https://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['6-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['6-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['6-octubre-2017']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['7-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['7-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['8-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['8-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['9-diciembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['9-enero']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['9-noviembre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"1684",h:"2375",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
        <script>
	
	  fb5_books['9-octubre']={bcg:"http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/flipbook/img/bg.jpg",w:"550",h:"715",opacity:"1",toolsHeight:"50"}
	  	  
	
	</script>
    
    

<script type="text/javascript">
var fb5_plugin_url = 'http://www.diariolavozdezarate.com/wp-content/plugins/newspaper_flipbook/';
</script>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariolavozdezarate.com/feed/" />
<link rel="pingback" href="http://www.diariolavozdezarate.com/xmlrpc.php" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/favicon.ico">

</head>
<body>
<div class="container">
	<header>
		<div class="row">
			<div class="col-md-4">
				<li id="bonobo_weather-3" class="widget bonobo_weather">			<div id="bonobo_5c1fb11ff660490f4454b8a740ec85f4" class="bonobo_widget color-1 op20" style="color: #1a1a1a;">
				
				<div class="right_navigation">
					<a href="#" rel="2"><img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/right_black.png"/></a>
				</div>
				<div class="left_navigation">
					<a href="#" rel="0"><img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/left_black.png"/></a>
				</div>
				<div class="center_content">
									<div class="days day_1 ">
						<div class="date">
							Hoy <span class="number_date">25							
							</span><span class="city_ title"> - Zárate - 
							
							
							20.8&deg; / 22.3&deg							</span>
						</div>
						
						<div class="icon">
							<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/30.png"/>
						</div>
						
						
						
						<ul class="desc">
							<li style="color: #1a1a1a">Nublado</li>
							<li style="color: #1a1a1a">Presión 1030.05 hpa</li>							<!--<li style="color: "></li>-->
							<li style="color: #1a1a1a">Humedad 50%</li>							<!--<li style="color: "></li>-->
						</ul>
					</div>
									<div class="days day_2 invisible">
						<div class="date">
							Mañana <span class="number_date">26							
							</span><span class="city_ title"> - Zárate - 
							
							
							22.5&deg;							</span>
						</div>
						
						<div class="icon">
							<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/30.png"/>
						</div>
						
						
						
						<ul class="desc">
							<li style="color: #1a1a1a">Nublado</li>
							<li style="color: #1a1a1a">Presión 1027.98 hpa</li>							<!--<li style="color: "></li>-->
							<li style="color: #1a1a1a">Humedad 57%</li>							<!--<li style="color: "></li>-->
						</ul>
					</div>
								</div>
			</div>
</li>
			</div>
			<div class="col-md-4">
				<a href="http://www.diariolavozdezarate.com">
					<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo.png" class="img-responsive" />
					<h1 class="siteTitle">La Voz de Z&aacute;rate</h1>
				</a>
			</div>
			<div class="col-md-4">
				<div class="social">
					<a target="_blank" href="http://www.facebook.com/pages/Diario-La-Voz-de-Z%C3%A1rate/125689254185256"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/facebook.png"/></a>
				</div>
				<div class="social">
					<a href="http://twitter.com/#!/LaVozRegional" target="_blank"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/twitter.png"/></a>
				</div>
				<div class="social">
					<a href="http://www.diariolavozdezarate.com/contactenos/"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/contacto.png"/></a>
				</div>
				
				<div class="social">
					<a href="https://play.google.com/store/apps/details?id=com.laVoz.news&hl=es">
						<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/gplay.png" style="max-width:150px; max-height:44px;margin-bottom:10px;" />
					</a>
				</div>
				<div class="social">
					<a href="http://www.diariolavozdezarate.com/el-diario-en-pdf/">
						<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/boton-membresias.png" style="max-width:150px; margin-top:3px;" />
					</a>
				</div>
				             <form id="searchbox" action="http://www.diariolavozdezarate.com/resultados/" class="gsearch-form">
                <input type="hidden" name="cx" value="010330468867836346028:jaaub9fkzss" />
                <input id="top-search-q" name="q" type="search" size="23"  class="search-field" placeholder="Buscar ..."  />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="locale-search" value="es-ES" />
              </form>
			</div>
		</div>
		<div class="row">
			<div class="col-md-4">
				<div class="g g-1"><div class="g-single a-12"><a class="gofollow" data-track="MTIsMSwxLDYw" href="http://sanmartin-zarate.com.ar"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/sanmartiniana_360x80.jpg" /></a></div></div>			</div>
			<div class="col-md-4">
				<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->			</div>
			<div class="col-md-4">
				<div class="g g-12"><div class="g-single a-20"><a class="gofollow" data-track="MjAsMTIsMSw2MA==" href="http://www.crajevich-melillo.com.ar"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2017/04/Melillo-La-Voz-web.jpg" /></a></div></div>			</div>
		</div>
		
	</header>

<div class="row">
	<nav class="navbar navbar-inverse">
		<div class="container">
			<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Cambiar Nav</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			  </button>
  
			</div>
					
				 <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-menu" class="nav navbar-nav navbar-inverse"><li id="menu-item-16752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a title="Actualidad" href="http://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a title="La Ciudad" href="http://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li id="menu-item-16755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16755"><a title="Sociedad" href="http://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a title="Eventos" href="http://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a title="Política" href="http://www.diariolavozdezarate.com/category/politica/">Política</a></li>
<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a title="Policiales" href="http://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li id="menu-item-16759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16759"><a title="Educación" href="http://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a title="Salud" href="http://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li id="menu-item-16753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16753"><a title="Deportes" href="http://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a title="Sociales" href="http://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li id="menu-item-62317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62317"><a title="Desarrollo" href="http://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</ul></div>		
			
		  </div><!-- /.container -->
	</nav><!-- /.navbar -->
</div>

<div class="row">
	<div class="col-md-12 center">
		<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->				<!-- <div style="margin: 0 auto; width: 780px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Lavoz sky -->
					<!--<ins class="adsbygoogle"
						 style="display:inline-block;width:728px;height:90px"
						 data-ad-client="ca-pub-9494484740309884"
						 data-ad-slot="4709257865"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div> -->
			</div>
</div><div class="row">

		<div class="col-md-8 single">
			<div class="col-md-12">

			</div>
							<h1 class="bold">Préstamo del BID a TZ consolida el perfil logístico de la zona</h1>
							<div class="articleTools">
								<div class="theTime">24/1/2018</div>
								<!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
								<div class="g-plusone" data-size="medium"></div>
								<div class="wa"><a href="whatsapp://send?text=Préstamo del BID a TZ consolida el perfil logístico de la zona – http://www.diariolavozdezarate.com/2018/01/24/prestamo-del-bid-a-tz-consolida-el-perfil-logistico-de-la-zona/" 
								data-action="share/whatsapp/share" ><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/wa.png" />Compartir</a></div>
								<!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
								<script type="text/javascript">
								  window.___gcfg = {lang: 'es'};

								  (function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/platform.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								  })();
								</script>
								<div id="fb-root"></div>
								<script>(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
									fjs.parentNode.insertBefore(js, fjs);
									}(document, 'script', 'facebook-jssdk'));
								</script>
								<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
								<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a>
								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	

								<div class="theTags"></div>
								<div style="width: 120px; float:left; margin: 0 0 5px 0px">
									<div style="text-align:center;width:120px;"><img id="qr_code_generator_wprhe" src="https://chart.googleapis.com/chart?chs=120x120&cht=qr&chld=H|1&chl=http%3A%2F%2Fwww.diariolavozdezarate.com%2F2018%2F01%2F24%2Fprestamo-del-bid-a-tz-consolida-el-perfil-logistico-de-la-zona%2F" alt="Scan the QR Code" width="120" height="120" /></div>									<p style="font-size:9px;text-align:center">Le&eacute; desde tu celular</p>
								</div>
							</div>
					<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->		
				<p>El propio ex intendente socialista, Aldo Arrighi, había revelado en tono humorístico que en su gestión iba despacho por despacho de la gobernación anunciando el potencial que tenía Zárate al estar a la vera de la hidrovía Paraná y atravesado por diferentes arterias troncales de la provincia y el país, como es las rutas 6, 9 y 12 respectivamente.<br />
Sin embargo con el correr de los años la ciudad fue mutando su perfil que comenzó siendo industrial y productivo a otro logístico.<br />
Durante el 2016 este medio fue publicando diferentes reportajes a gerentes o CEOs de empresas radicadas en la ciudad y todos acordaron que una época de transición estaba aconteciendo en estas latitudes. La coyuntura macroeconómica y la apertura de las importaciones parecen apurar esta transición y los ojos zarateños que siempre miran y elogian la planificación de la automotriz Toyota también están mirando de reojo al grupo Murchinson y la inmensa actividad logística generada por Terminal Zárate, en plena expansión. Porque al igual que ocurre con la industria automotriz y con empresas de autopartes y PyMEs que se radican cerca de la planta madre, lo mismo sucede con el rubro portuario. Hoy en día es común ver cómo grandes galpones se instalan en el parque industrial, en predios que antes eran de otras plantas, o en las afueras de la ciudad, sobre las rutas.<br />
En este sentido, el problema que mencionaron varios gerentes es el valor agregado diferente que una empresa genera con la producción de manufacturas o insumos necesarios para la producción a otro limitado solamente al movimiento de esos productos o insumos.<br />
Lo cierto es que Terminal Zárate se expande sin pausa y en los últimos días se confirmó que el Banco Interamericano de Desarrollo (BID) le otorgó un préstamo de hasta 30 millones de dólares para concretar obras de infraestructura en la terminal ubicada en el Parque Industrial.<br />
Se trata de la rama privada del BID denominada “BID Invest”, que está dedicada a apoyar y dar financiamiento empresas o emprendimientos privados con el fin de promover la energía limpia, modernizar la agricultura, fortalecer los sistemas de transporte y ampliar el acceso al financiamiento.</p>
<p><a href="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/zarate.jpg" rel="lightbox[82730]"><img class="alignnone size-full wp-image-82733" src="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/zarate.jpg" alt="" width="960" height="520" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/zarate.jpg 960w, http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/zarate-300x163.jpg 300w, http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/zarate-768x416.jpg 768w, http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/zarate-421x228.jpg 421w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
						
			<div class="row">
								<div class="col-md-12" style="height:90px;float:left;display:block">
					<div style="margin: 5px auto; width: 780px;">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- Lavoz sky -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:728px;height:90px"
							 data-ad-client="ca-pub-9494484740309884"
							 data-ad-slot="4709257865"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					</div>
				</div>
							</div>
			
			<article class="mismodia col-md-12">
			<h4>Mas noticias del mismo d&iacute;a</h4>
			<ul>
								<li class=" col-md-3">
						<div class="mismoWrapper ">
							<a href="http://www.diariolavozdezarate.com/2018/01/24/prestamo-del-bid-a-tz-consolida-el-perfil-logistico-de-la-zona/" title="Préstamo del BID a TZ consolida el perfil logístico de la zona">
							<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/zarate-220x220.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/zarate-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/zarate-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/zarate-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" />							<h5 class="fondito">Préstamo del BID a TZ consolida el perfil logístico de la zona</h5></a>

						</div>
					</li>
										<li class=" col-md-3">
						<div class="mismoWrapper ">
							<a href="http://www.diariolavozdezarate.com/2018/01/24/trabajadores-de-bunge-finalmente-pudieron-ingresar-a-la-planta/" title="Trabajadores de Bunge finalmente pudieron ingresar a la planta">
							<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/26993674_1983267098660390_980593553185119708_n-220x220.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/26993674_1983267098660390_980593553185119708_n-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/26993674_1983267098660390_980593553185119708_n-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/26993674_1983267098660390_980593553185119708_n-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" />							<h5 class="fondito">Trabajadores de Bunge finalmente pudieron ingresar a la planta</h5></a>

						</div>
					</li>
										<li class=" col-md-3">
						<div class="mismoWrapper ">
							<a href="http://www.diariolavozdezarate.com/2018/01/24/se-trabaja-en-el-sellado-de-juntas-de-calles-del-centro-y-los-barrios/" title="Se trabaja en el sellado de juntas de calles del Centro y los barrios">
							<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/Servicios-Públicos2-220x220.jpeg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/Servicios-Públicos2-220x220.jpeg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/Servicios-Públicos2-150x150.jpeg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/Servicios-Públicos2-144x144.jpeg 144w" sizes="(max-width: 220px) 100vw, 220px" />							<h5 class="fondito">Se trabaja en el sellado de juntas de calles del Centro y los barrios</h5></a>

						</div>
					</li>
										<li class=" col-md-3">
						<div class="mismoWrapper ">
							<a href="http://www.diariolavozdezarate.com/2018/01/24/realizaran-el-circuito-2x40-por-los-lugares-emblematicos-de-la-ciudad/" title="Realizarán el Circuito 2&#215;40 por los lugares emblemáticos de la ciudad">
							<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/125006524-1-220x220.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/125006524-1-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/125006524-1-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/125006524-1-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" />							<h5 class="fondito">Realizarán el Circuito 2&#215;40 por los lugares emblemáticos de la ciudad</h5></a>

						</div>
					</li>
							</article>
			
			<article class="commentArea">
					<div id="comments">
	


</div><!-- #comments -->
			</article>
		</div>
		<div class="col-md-4">
			<aside>
<div style="margin-bottom:10px;">
	<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>

<div style="margin-bottom:10px;">
<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
<div style="margin-bottom:10px;">

<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->
</div>
<div style="margin-bottom:10px;">
	<div class="g g-8"><div class="g-single a-8"><a class="gofollow" data-track="OCw4LDEsNjA=" href="http://smithfieldgolfclub.com.ar/es/"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Smithfield_300x200.jpg" /></a></div></div></div>
<div style="margin-bottom:10px;">
	<div class="g g-7"><div class="g-single a-7"><a class="gofollow" data-track="Nyw3LDEsNjA=" href="http://www.campanasdepaz.com"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2017/04/Campanas-de-Paz-GIF-1.gif" width="300" /></a></div></div></div>
<div style="margin-bottom:10px;">
	<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
<div style="margin-bottom:10px;">
	<div class="g g-3"><div class="g-single a-9"><a class="gofollow" data-track="OSwzLDEsNjA=" href="https://www.facebook.com/lacasitademorro?fref=ts"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Casita_300x200.jpg" /></a></div></div></div>
<div style="margin-bottom:10px;">
	<div class="g g-15"><div class="g-single a-33"><a class="gofollow" data-track="MzMsMTUsMSw2MA==" href="http://www.diariolavozdezarate.com/iump-subscription-plan/"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2017/10/LAVOZ6.jpg" /></a></div></div></div>
<div style="margin-bottom:10px;">
	<img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/12/Cordis.gif" />
</div>
<div style="margin-bottom:10px;">
	<div class="g g-9"><div class="g-single a-15"><a class="gofollow" data-track="MTUsOSwxLDYw" href=""><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Telefonos_Emergencia_300x200.jpg" /></a></div></div></div>
			<div class="tapa" style="margin-bottom:10px;">
				<p><a href="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/tapa-15.jpg" rel="lightbox[82744]"><img class="alignnone size-full wp-image-82745" src="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/tapa-15.jpg" alt="" width="478" height="567" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/tapa-15.jpg 478w, http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/tapa-15-253x300.jpg 253w, http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/tapa-15-192x228.jpg 192w" sizes="(max-width: 478px) 100vw, 478px" /></a></p>
			</div>
			<div style="margin-bottom:10px;">
	<div style="float:left; display:block; width: 140px; margin: 0 5px 0 0;">
		<div class="g g-10"><div class="g-single a-10"><a class="gofollow" data-track="MTAsMTAsMSw2MA==" href="https://www.facebook.com/imprentaintegralzarate?_rdr=p"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/imprenta140x200.png" /></a></div></div>	</div>
	<div style="float:left; display:block; width: 140px; margin: 0">
		<div class="g g-11"><div class="g-single a-11"><a class="gofollow" data-track="MTEsMTEsMSw2MA==" href="https://www.facebook.com/WeAreEventos"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/WeAre_140x200_Times.jpg" /></a></div></div>			
	</div>
</div>	
<!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;margin-bottom:10px;margin-top:10px;" frameborder="0" scrolling="no" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Voz sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9494484740309884"
     data-ad-slot="4802058900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="margin-bottom:10px;">
	<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/whatsapp.jpg" />
</div>
<div class="fb-page" data-href="https://www.facebook.com/diariolavozdezarate/" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/diariolavozdezarate/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diariolavozdezarate/">Diario La Voz de Zárate</a></blockquote></div></aside>
<div style="margin-bottom:10px;">
	<div class="g g-19"><div class="g-single a-37"><a class="gofollow" data-track="MzcsMTksMSw2MA==" href="https://play.google.com/store/apps/details?id=com.laVoz.news"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2018/01/publi-lavoz.jpg" /></a></div></div>	
</div>
				</div>
</div>	


</div>
<div class="container-dark">
	<div class="container">
		<div class="col-md-3">
			<h2>Secciones</h2>
			<ul class="ul-inverse">
				<div class="menu-menu-container"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a href="http://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a href="http://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16755"><a href="http://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a href="http://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="http://www.diariolavozdezarate.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="http://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16759"><a href="http://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="http://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16753"><a href="http://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a href="http://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62317"><a href="http://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</div>			</ul>
		</div>
		<div class="col-md-3">
			<h2>Informaci&oacute;n</h2>
			<ul class="ul-inverseshort">
				<div class="menu-footer-paginas-container"><li id="menu-item-76877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76877"><a href="http://www.diariolavozdezarate.com/terminos-y-condiciones-de-uso/">Términos y Condiciones de Uso</a></li>
<li id="menu-item-76878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76878"><a href="http://www.diariolavozdezarate.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-76879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76879"><a href="http://www.diariolavozdezarate.com/contactenos/">Contáctenos</a></li>
</div>			</ul>
		</div>
		<div class="col-md-6">
			<h2>Nuestras oficinas</h2>
			<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3303.737276881231!2d-59.02376698513048!3d-34.101870238623576!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x95bb0b5c8ef28c49%3A0xbc27c1e2ac9f2e6f!2sAlmte+Brown+742%2C+B2800ASP+Z%C3%A1rate%2C+Buenos+Aires!5e0!3m2!1ses!2sar!4v1479902475660" width="500" height="200" frameborder="0" style="border:0" allowfullscreen></iframe>
		</div>
		<div class="logos">
			<a href="http://www.sitefun.com.ar" title="Dise&ntilde;o web en Z&aacute;rate">
			<img style="margin-top:50px;" src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo-smallwhite.png" /></a>
		</div>
</div>
<!-- Powered by WPtouch: 4.3.23 --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diariolavozdezarate.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

<script src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/masonry.pkgd.min.js" type="text/javascript"></script>
<script type="text/javascript">
$('.masonry').masonry({
  // options
  itemSelector: '.noticias'
})

$(document).ready(function(){
  	//abrir elementos en ventana nueva
	jQuery('a.gofollow').attr("target", "_blank");
});

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=143838648973896";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3220942-29']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</body>
</html>