<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="stylesheet" type="text/css" href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/style.css?Saturday 14th of September 2019 05:32:40 PM" media="screen" />

    <link href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/css/bootstrap.min.css" rel="stylesheet">
	
    <title>La obra de la avenida Mitre en su etapa final | Diario La Voz de Z&aacute;rate</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%20Narrow%3A400%2C700%7COverlock%20SC&display=swap" />


    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->


<!--/ Open Graphite /-->
<meta property="og:type" content="" />
<meta property="og:url" content="http://www.diariolavozdezarate.com/2019/09/14/la-obra-de-la-avenida-mitre-en-su-etapa-final/" />
<meta property="og:title" content="" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="La Voz de Zárate" />
<meta property="og:image" content="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Cáffaro-recorrió-obra-de-avenida-Mitre-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta property="fb:app_id" content="182342128598978" />

<meta itemprop="description" content="" />
<meta itemprop="image" content="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Cáffaro-recorrió-obra-de-avenida-Mitre-1.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.diariolavozdezarate.com/2019/09/14/la-obra-de-la-avenida-mitre-en-su-etapa-final/" />
<meta name="twitter:title" content="" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Cáffaro-recorrió-obra-de-avenida-Mitre-1.jpg" />
<meta name="twitter:site" content="La Voz de Zárate" />
<!--/ Open Graphite End /-->


	  <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Zárate &raquo; La obra de la avenida Mitre en su etapa final RSS de los comentarios" href="http://www.diariolavozdezarate.com/2019/09/14/la-obra-de-la-avenida-mitre-en-su-etapa-final/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='archivespostaccordion-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/archive-posts-accordion-panel/assets/css/archivespostaccordion.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wprhe_style-css'  href='http://www.diariolavozdezarate.com/wprhe_qrcode_style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='bonobo_style-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/bonobo.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/clean-login/content/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"2e4682e88b","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archive-posts-accordion-panel\/include\/"};
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"2e4682e88b","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archive-posts-accordion-panel\/include\/"};
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"2e4682e88b","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archive-posts-accordion-panel\/include\/"};
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"2e4682e88b","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archive-posts-accordion-panel\/include\/"};
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"2e4682e88b","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archive-posts-accordion-panel\/include\/"};
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"2e4682e88b","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archive-posts-accordion-panel\/include\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/archive-posts-accordion-panel/assets/js/archivespostaccordion.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/js/bonobo.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/www.diariolavozdezarate.com";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"96468","token":"d8ba8ee8df","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='http://www.diariolavozdezarate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolavozdezarate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolavozdezarate.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Concesionaria repavimentará la Ruta Nacional 9' href='http://www.diariolavozdezarate.com/2019/09/14/concesionaria-repavimentara-la-ruta-nacional-9/' />
<link rel='next' title='El cuartel de Prefectura Zárate fue señalizado como ex Centro Clandestino de Detención' href='http://www.diariolavozdezarate.com/2019/09/14/el-cuartel-de-prefectura-zarate-fue-senalizado-como-ex-centro-clandestino-de-detencion/' />
<link rel='shortlink' href='http://www.diariolavozdezarate.com/?p=96468' />

<!-- This site is using AdRotate v5.4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->


<noscript>
    <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
    <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript>


<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}

</script>


<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  -->





























<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariolavozdezarate.com/feed/" />
<link rel="pingback" href="http://www.diariolavozdezarate.com/xmlrpc.php" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/favicon.ico">

</head>
<body>

<div class="container">
	<header>
		<div class="row">
			<div class="col-md-4">
				<li id="bonobo_weather-3" class="widget bonobo_weather">			<div id="bonobo_426eeb31548a34f91abe2f57ca326679" class="bonobo_widget color-1 op20" style="color: #1a1a1a;">
				
				<div class="right_navigation">
					<a href="#" rel="2"><img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/right_black.png"/></a>
				</div>
				<div class="left_navigation">
					<a href="#" rel="0"><img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/left_black.png"/></a>
				</div>
				<div class="center_content">
									<div class="days day_1 ">
						<div class="date">
							Hoy <span class="number_date">14							
							</span><span class="city_ title"> - Zárate - 
							
							
							20.4&deg; / 21.8&deg							</span>
						</div>
						
						<div class="icon">
							<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/32.png"/>
						</div>
						
						
						
						<ul class="desc">
							<li style="color: #1a1a1a">Despejado</li>
							<li style="color: #1a1a1a">Presión 1013.41 hpa</li>							<!--<li style="color: "></li>-->
							<li style="color: #1a1a1a">Humedad 59%</li>							<!--<li style="color: "></li>-->
						</ul>
					</div>
									<div class="days day_2 invisible">
						<div class="date">
							Mañana <span class="number_date">15							
							</span><span class="city_ title"> - Zárate - 
							
							
							13.6&deg; / 14.3&deg							</span>
						</div>
						
						<div class="icon">
							<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/30.png"/>
						</div>
						
						
						
						<ul class="desc">
							<li style="color: #1a1a1a">Nublado</li>
							<li style="color: #1a1a1a">Presión 1012.25 hpa</li>							<!--<li style="color: "></li>-->
							<li style="color: #1a1a1a">Humedad 89%</li>							<!--<li style="color: "></li>-->
						</ul>
					</div>
									<div class="days day_3 invisible">
						<div class="date">
							Lunes<span class="number_date"> 16							
							</span><span class="city_ title"> - Zárate - 
							
							
							16.5&deg;							</span>
						</div>
						
						<div class="icon">
							<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/9.png"/>
						</div>
						
						
						
						<ul class="desc">
							<li style="color: #1a1a1a">Lluvia</li>
							<li style="color: #1a1a1a">Presión 1010.75 hpa</li>							<!--<li style="color: "></li>-->
							<li style="color: #1a1a1a">Humedad 85%</li>							<!--<li style="color: "></li>-->
						</ul>
					</div>
								</div>
			</div>
</li>
			</div>
			<div class="col-md-4">
				<a href="http://www.diariolavozdezarate.com">
					<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo.png" class="img-responsive" />
					<h1 class="siteTitle">La Voz de Z&aacute;rate</h1>
				</a>
			</div>
			<div class="col-md-4">
				<div class="social">
					<a target="_blank" href="https://www.facebook.com/pages/Diario-La-Voz-de-Z%C3%A1rate/125689254185256"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/facebook.png"/></a>
				</div>
				<div class="social">
					<a href="https://twitter.com/#!/LaVozRegional" target="_blank"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/twitter.png"/></a>
				</div>
				<div class="social">
					<a href="http://www.diariolavozdezarate.com/contactenos/"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/contacto.png"/></a>
				</div>
				
				<div class="social">
					<a href="https://play.google.com/store/apps/details?id=com.laVoz.news&hl=es">
						<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/gplay.png" style="max-width:150px; max-height:44px;margin-bottom:10px;" />
					</a>
				</div>
				<div class="social">
					<a href="http://www.diariolavozdezarate.com/iump-account-page/">
						<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/boton-membresias.png" style="max-width:150px; margin-top:3px;" />
					</a>
				</div>
				             <form id="searchbox" action="http://www.diariolavozdezarate.com/resultados/" class="gsearch-form">
                <input type="hidden" name="cx" value="010330468867836346028:jaaub9fkzss" />
                <input id="top-search-q" name="q" type="search" size="23"  class="search-field" placeholder="Buscar ..."  />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="locale-search" value="es" />
              </form>
			</div>
		</div>
		<div class="row">
			<div class="col-md-4">
				<div class="g g-1"><div class="g-single a-12"><a class="gofollow" data-track="MTIsMSwxLDYw" href="http://sanmartin-zarate.com.ar"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/sanmartiniana_360x80.jpg" /></a></div></div>			</div>
			<div class="col-md-4">
				<div class="g g-2"><div class="g-single a-14"><a class="gofollow" data-track="MTQsMiwxLDYw" href="https://www.facebook.com/pinturaszonanorte"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/12/Pintu.jpg" /></a></div></div>			</div>
			<div class="col-md-4">
				<div class="g g-12"><div class="g-single a-20"><a class="gofollow" data-track="MjAsMTIsMSw2MA==" href="http://www.crajevich-melillo.com.ar"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2017/04/Melillo-La-Voz-web.jpg" /></a></div></div>			</div>
		</div>
		
	</header>

<div class="row">
	<nav class="navbar navbar-inverse">
		<div class="container">
			<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
				<span class="sr-only">Cambiar Nav</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			  </button>
  
			</div>
					
				 <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-menu" class="nav navbar-nav navbar-inverse"><li id="menu-item-16752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a title="Actualidad" href="http://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a title="La Ciudad" href="http://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li id="menu-item-16755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16755"><a title="Sociedad" href="http://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a title="Eventos" href="http://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a title="Política" href="http://www.diariolavozdezarate.com/category/politica/">Política</a></li>
<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a title="Policiales" href="http://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li id="menu-item-16759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16759"><a title="Educación" href="http://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a title="Salud" href="http://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li id="menu-item-16753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16753"><a title="Deportes" href="http://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a title="Sociales" href="http://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li id="menu-item-62317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62317"><a title="Desarrollo" href="http://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</ul></div>		
			
		  </div><!-- /.container -->
	</nav><!-- /.navbar -->
</div>

<div class="row">
	<div class="col-md-12 center">
		<div class="g g-4"><div class="g-single a-43"><a class="gofollow" data-track="NDMsNCwxLDYw" href="https://www.swissmedical.com.ar/smgnewsite/prepaga/solicite_un_asesor.php?utm_source=sitios-interior&utm_medium=banner&utm_campaign=Solicite-un-asesor"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/07/LA-VOZ-zarate-1000x100.gif" /></a></div></div>				<!-- <div style="margin: 0 auto; width: 780px;">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Lavoz sky -->
			<!--		<ins class="adsbygoogle"
						 style="display:inline-block;width:728px;height:90px"
						 data-ad-client="ca-pub-9494484740309884"
						 data-ad-slot="4709257865"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div> 
				
		<!-- Modal HTML embedded directly into document -->
	 <!-- <div id="ex1" class="modal" style="width:900px;">		  
		  <img src="/images/protecc3.jpg" />
		</div> 

		<!-- Link to open the modal -->
	 <!-- <a href="#ex1" rel="modal:open"><img src="/images/proteccion3.jpg" /></a> -->
	</div>
</div><div class="row">

		<div class="col-md-8 single">
			<div class="col-md-12">
				<div style="float:left;padding-bottom:10px;display:block;">
					<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->				</div>
				<div style="float:left;display:block;margin-top:10px;">
				<div class="g g-6"><div class="g-single a-41"><a class="gofollow" data-track="NDEsNiwxLDYw" href="https://www.macro.com.ar/home-page?utm_source=LaVozDeZarate_BsAs&utm_medium=display&utm_campaign=Macro_eme&utm_content=Macro_eme_generico"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/08/BM-Eme-Generico-La-Voz-de-Zarate-600x100.gif" /></a></div></div>				</div>
			</div>
							<h1 class="bold">La obra de la avenida Mitre en su etapa final</h1>
							<div class="articleTools">
								<div class="theTime">14/9/2019</div>
								<!-- Inserta esta etiqueta donde quieras que aparezca Botón +1. -->
								<div class="g-plusone" data-size="medium"></div>
								<div class="wa"><a href="whatsapp://send?text=La obra de la avenida Mitre en su etapa final – http://www.diariolavozdezarate.com/2019/09/14/la-obra-de-la-avenida-mitre-en-su-etapa-final/" 
								data-action="share/whatsapp/share" ><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/wa.png" />Compartir</a></div>
								<!-- Inserta esta etiqueta después de la última etiqueta de Botón +1. -->
								<script type="text/javascript">
								  window.___gcfg = {lang: 'es'};

								  (function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/platform.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								  })();
								</script>
								<div id="fb-root"></div>
								<script>(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
									fjs.parentNode.insertBefore(js, fjs);
									}(document, 'script', 'facebook-jssdk'));
								</script>
								<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
								<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a>
								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	

								<div class="theTags"></div>
								<div style="width: 120px; float:left; margin: 0 0 5px 0px">
									<div style="text-align:center;width:120px;"><img id="qr_code_generator_wprhe" src="https://chart.googleapis.com/chart?chs=120x120&cht=qr&chld=H|1&chl=http%3A%2F%2Fwww.diariolavozdezarate.com%2F2019%2F09%2F14%2Fla-obra-de-la-avenida-mitre-en-su-etapa-final%2F" alt="Scan the QR Code" width="120" height="120" /></div>									<p style="font-size:9px;text-align:center">Le&eacute; desde tu celular</p>
								</div>
							</div>
					<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->		
				
<p>La obra de la avenida Mitre ingresó en su etapa final y el Municipio prevé que en pocas semanas pueda ser habilitada al tránsito vehicular.<br> La obra consistió en la construcción de la doble mano con cantero central, cuatro carriles y veredas desde Lavalle hasta San Martín. Por lo tanto, la avenida Mitre tendrá una misma dimensión y estética desde Pividal hasta San Martín, de forma paralela con el Parque Urbano.<br> Ayer se terminó de colocar hormigón en la avenida, en el tramo donde estaba ubicada la Planta Reguladora de Presión perteneciente a la empresa proveedora de gas, que se trasladó 50 metros hacia el cañadón.<br> El Intendente Osvaldo Cáffaro recorrió ayer los trabajos y manifestó al respecto: “Es una obra integral, con la avenida doble mano, con parquizado, veredas, estoy contento de que estas obras se puedan concretar”, y adelantó que “la idea es habilitarla los últimos días del mes de septiembre”.<br> El jefe comunal detalló también que esta obra contempla la recuperación de la vieja estación Urquiza para convertirla en la Casa de la Juventud, convertir el llamado popularmente “puente de la muerte” que cruza sobre San Lorenzo  en “el puente de la vida porque lo vamos a reparar y arreglar” y volvió a agradecer la buena predisposición de los vecinos que viven sobre el cañadón y que serán relocalizados en el nuevo barrio de Pividal y Noya.<br> “El objetivo es seguir recuperando espacios públicos, que haya bicisendas y veredas para poder ir desde Pividal hasta la Costanera caminando o en bici disfrutando de la ciudad”, finalizó Cáffaro.<br> Además, la ampliación de la avenida Mitre facilitará el ingreso al centro comercial de la ciudad y otorgará mayor seguridad vial tanto a conductores como a peatones.</p>



<figure class="wp-block-image"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Cáffaro-recorrió-obra-de-avenida-Mitre-1.jpg" alt="" class="wp-image-96438" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Cáffaro-recorrió-obra-de-avenida-Mitre-1.jpg 1000w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Cáffaro-recorrió-obra-de-avenida-Mitre-1-300x200.jpg 300w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Cáffaro-recorrió-obra-de-avenida-Mitre-1-768x511.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>El intendente Cáffaro recorrio la obra durante la mañana de ayer.</figcaption></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-96468" class="share-twitter sd-button share-icon" href="http://www.diariolavozdezarate.com/2019/09/14/la-obra-de-la-avenida-mitre-en-su-etapa-final/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-96468" class="share-facebook sd-button share-icon" href="http://www.diariolavozdezarate.com/2019/09/14/la-obra-de-la-avenida-mitre-en-su-etapa-final/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-164751668-96468-5d7d243903e6d' data-src='https://widgets.wp.com/likes/#blog_id=164751668&amp;post_id=96468&amp;origin=www.diariolavozdezarate.com&amp;obj_id=164751668-96468-5d7d243903e6d' data-name='like-post-frame-164751668-96468-5d7d243903e6d'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						
			<div class="row">
								<div class="col-md-12" style="height:90px;float:left;display:block">
					<div style="margin: 5px auto; width: 780px;">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- Lavoz sky -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:728px;height:90px"
							 data-ad-client="ca-pub-9494484740309884"
							 data-ad-slot="4709257865"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					</div>
				</div>
							</div>
			
			<article class="mismodia col-md-12">
			<h4>Mas noticias del mismo d&iacute;a</h4>
			<ul>
								<li class=" col-md-3">
						<div class="mismoWrapper ">
							<a href="http://www.diariolavozdezarate.com/2019/09/14/el-cuartel-de-prefectura-zarate-fue-senalizado-como-ex-centro-clandestino-de-detencion/" title="El cuartel de Prefectura Zárate fue señalizado como ex Centro Clandestino de Detención">
							<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/DSC_3720-220x220.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/DSC_3720-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/DSC_3720-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/DSC_3720-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" />							<h5 class="fondito">El cuartel de Prefectura Zárate fue señalizado como ex Centro Clandestino de Detención</h5></a>

						</div>
					</li>
										<li class=" col-md-3">
						<div class="mismoWrapper ">
							<a href="http://www.diariolavozdezarate.com/2019/09/14/la-obra-de-la-avenida-mitre-en-su-etapa-final/" title="La obra de la avenida Mitre en su etapa final">
							<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Cáffaro-recorrió-obra-de-avenida-Mitre-1-220x220.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Cáffaro-recorrió-obra-de-avenida-Mitre-1-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Cáffaro-recorrió-obra-de-avenida-Mitre-1-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Cáffaro-recorrió-obra-de-avenida-Mitre-1-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" />							<h5 class="fondito">La obra de la avenida Mitre en su etapa final</h5></a>

						</div>
					</li>
										<li class=" col-md-3">
						<div class="mismoWrapper ">
							<a href="http://www.diariolavozdezarate.com/2019/09/14/concesionaria-repavimentara-la-ruta-nacional-9/" title="Concesionaria repavimentará la Ruta Nacional 9">
							<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Ruta-9-220x220.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Ruta-9-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Ruta-9-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Ruta-9-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" />							<h5 class="fondito">Concesionaria repavimentará la Ruta Nacional 9</h5></a>

						</div>
					</li>
										<li class=" col-md-3">
						<div class="mismoWrapper ">
							<a href="http://www.diariolavozdezarate.com/2019/09/14/mi-barrio-continuan-los-trabajos-en-zarate-y-lima/" title="Mi Barrio: continúan los trabajos en Zárate y Lima">
							<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Mi-barrio-bacheo-en-Lavalle-220x220.jpeg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Mi-barrio-bacheo-en-Lavalle-220x220.jpeg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Mi-barrio-bacheo-en-Lavalle-150x150.jpeg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/Mi-barrio-bacheo-en-Lavalle-144x144.jpeg 144w" sizes="(max-width: 220px) 100vw, 220px" />							<h5 class="fondito">Mi Barrio: continúan los trabajos en Zárate y Lima</h5></a>

						</div>
					</li>
							</article>
			
			<article class="commentArea">
					<div id="comments">
	


</div><!-- #comments -->
			</article>
		</div>
		<div class="col-md-4">
			<aside>
<div style="margin-bottom:10px;">
	<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>

<div style="margin-bottom:10px;">
<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
<div style="margin-bottom:10px;">

<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->
</div>
<div style="margin-bottom:10px;">
	<div class="g g-8"><div class="g-single a-8"><a class="gofollow" data-track="OCw4LDEsNjA=" href="http://smithfieldgolfclub.com.ar/es/"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Smithfield_300x200.jpg" /></a></div></div></div>
<div style="margin-bottom:10px;">
	<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
<div style="margin-bottom:10px;">
	<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
<div style="margin-bottom:10px;">
	<div class="g g-3"><div class="g-single a-9"><a class="gofollow" data-track="OSwzLDEsNjA=" href="https://www.facebook.com/lacasitademorro?fref=ts"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Casita_300x200.jpg" /></a></div></div></div>
<div style="margin-bottom:10px;">
	<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
<div style="margin-bottom:10px;">
	<img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/12/Cordis.gif" />
</div>
<div style="margin-bottom:10px;">
	<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div>
			<div class="tapa" style="margin-bottom:10px;">
				
<figure class="wp-block-image"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/tapa-web-5.jpg" alt="" class="wp-image-96368" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/tapa-web-5.jpg 502w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/09/tapa-web-5-241x300.jpg 241w" sizes="(max-width: 502px) 100vw, 502px" /></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-96367" class="share-twitter sd-button share-icon" href="http://www.diariolavozdezarate.com/2019/09/11/96367/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-96367" class="share-facebook sd-button share-icon" href="http://www.diariolavozdezarate.com/2019/09/11/96367/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-164751668-96367-5d7d24393737a' data-src='https://widgets.wp.com/likes/#blog_id=164751668&amp;post_id=96367&amp;origin=www.diariolavozdezarate.com&amp;obj_id=164751668-96367-5d7d24393737a' data-name='like-post-frame-164751668-96367-5d7d24393737a'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			</div>
			<div style="margin-bottom:10px;">
	<div style="float:left; display:block; width: 140px; margin: 0 5px 0 0;">
		<div class="g g-10"><div class="g-single a-10"><a class="gofollow" data-track="MTAsMTAsMSw2MA==" href="https://www.facebook.com/imprentaintegralzarate?_rdr=p"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/imprenta140x200.png" /></a></div></div>	</div>
	<div style="float:left; display:block; width: 140px; margin: 0">
		<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->			
	</div>
</div>	
<!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;margin-bottom:10px;margin-top:10px;" frameborder="0" scrolling="no" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Voz sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9494484740309884"
     data-ad-slot="4802058900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="margin-bottom:10px;">
	<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/whatsapp.jpg" />
</div>
<div class="fb-page" data-href="https://www.facebook.com/diariolavozdezarate/" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/diariolavozdezarate/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diariolavozdezarate/">Diario La Voz de Zárate</a></blockquote></div></aside>
<div style="margin-bottom:10px;">
	<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->	
</div>
				</div>
</div>	


</div>
<div class="container-dark">
	<div class="container">
		<div class="row">
			<div class="col-md-3">
				<h2>Secciones</h2>
				<ul class="ul-inverse">
					<div class="menu-menu-container"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a href="http://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a href="http://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16755"><a href="http://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a href="http://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="http://www.diariolavozdezarate.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="http://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16759"><a href="http://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="http://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16753"><a href="http://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a href="http://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62317"><a href="http://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</div>				</ul>
			</div>
			<div class="col-md-3">
				<h2>Informaci&oacute;n</h2>
				<ul class="ul-inverseshort">
					<div class="menu-footer-paginas-container"><li id="menu-item-76877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76877"><a href="http://www.diariolavozdezarate.com/terminos-y-condiciones-de-uso/">Términos y Condiciones de Uso</a></li>
<li id="menu-item-76878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76878"><a href="http://www.diariolavozdezarate.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-76879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76879"><a href="http://www.diariolavozdezarate.com/contactenos/">Contáctenos</a></li>
</div>				</ul>
			</div>
			<div class="col-md-6">
				<h2>Nuestras oficinas</h2>
				<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3303.737276881231!2d-59.02376698513048!3d-34.101870238623576!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x95bb0b5c8ef28c49%3A0xbc27c1e2ac9f2e6f!2sAlmte+Brown+742%2C+B2800ASP+Z%C3%A1rate%2C+Buenos+Aires!5e0!3m2!1ses!2sar!4v1479902475660" width="500" height="200" frameborder="0" style="border:0" allowfullscreen></iframe>
			</div>
			<div class="logos">
				<a href="http://www.sitefun.com.ar" title="Dise&ntilde;o web en Z&aacute;rate">
				<img style="margin-top:50px;" src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo-smallwhite.png" /></a>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">
		jQuery(document).ready(function() {		
			var gethost = new RegExp(location.host);
			jQuery("a[href$='.pdf']").each(function() {
				if(gethost.test(jQuery(this).attr('href'))){
			   		var _href = jQuery(this).attr("href");
			   		jQuery(this).replaceWith("<a class='fullscreen-mode' href='http://www.diariolavozdezarate.com/themencode-pdf-viewer/?file=" + _href +"' >Fullscreen Mode</a><br><iframe width='840' height='400' src='http://www.diariolavozdezarate.com/themencode-pdf-viewer/?file=" + _href +"'></iframe>");
			   	} else {
			   		// do nothing
			   	}
			});
		});
	</script>
<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '');});</script><!-- Powered by WPtouch: 4.3.37 -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.diariolavozdezarate.com\/2019\/09\/14\/la-obra-de-la-avenida-mitre-en-su-etapa-final\/":96468,"http:\/\/www.diariolavozdezarate.com\/2019\/09\/11\/96367\/":96367};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diariolavozdezarate.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdQcq0UAAAAAGAGRRSCogk_RqxXwr9HcSuJ294w&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201937#ver=201937&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdQcq0UAAAAAGAGRRSCogk_RqxXwr9HcSuJ294w',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'164751668',post:'96468',tz:'-3',srv:'www.diariolavozdezarate.com'} ]);
	_stq.push([ 'clickTrackerInit', '164751668', '96468' ]);
</script>

<script src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/masonry.pkgd.min.js" type="text/javascript"></script>
<script type="text/javascript">
$('.masonry').masonry({
  // options
  itemSelector: '.noticias'
})

$(document).ready(function(){
  	//abrir elementos en ventana nueva
	jQuery('a.gofollow').attr("target", "_blank");
});

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=143838648973896";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3220942-29']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- jQuery Modal -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1568482361 -->