<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" type="text/css" href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/style.css?Saturday 30th of November 2019 02:32:00 PM" media="screen" />
<link href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/css/bootstrap.min.css" rel="stylesheet">
<title>Paradas inteligentes: construyeron 8 refugios de pasajeros | Diario La Voz de Z&aacute;rate</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%20Narrow%3A400%2C700%7COverlock%20SC&display=swap" />
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<meta property="og:type" content="" />
<meta property="og:url" content="http://www.diariolavozdezarate.com/2019/11/30/paradas-inteligentes-construyeron-8-refugios-de-pasajeros/" />
<meta property="og:title" content="" />
<meta property="og:description" content="" />
<meta property="og:site_name" content="La Voz de Zárate" />
<meta property="og:image" content="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC6310_result.jpg" />
<meta property="og:image:width" content="1048" />
<meta property="og:image:height" content="700" />
<meta property="fb:app_id" content="182342128598978" />
<meta itemprop="description" content="" />
<meta itemprop="image" content="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC6310_result.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.diariolavozdezarate.com/2019/11/30/paradas-inteligentes-construyeron-8-refugios-de-pasajeros/" />
<meta name="twitter:title" content="" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC6310_result.jpg" />
<meta name="twitter:site" content="La Voz de Zárate" />

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Zárate &raquo; Paradas inteligentes: construyeron 8 refugios de pasajeros RSS de los comentarios" href="http://www.diariolavozdezarate.com/2019/11/30/paradas-inteligentes-construyeron-8-refugios-de-pasajeros/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archivespostaccordion-css' href='http://www.diariolavozdezarate.com/wp-content/plugins/archive-posts-accordion-panel/assets/css/archivespostaccordion.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprhe_style-css' href='http://www.diariolavozdezarate.com/wprhe_qrcode_style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bonobo_style-css' href='http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/bonobo.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css' href='http://www.diariolavozdezarate.com/wp-content/plugins/clean-login/content/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css' href='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css' href='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css' href='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css' href='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='http://www.diariolavozdezarate.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.diariolavozdezarate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css' href='http://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.7.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.7.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"4338ed3bf5","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archive-posts-accordion-panel\/include\/"};
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"4338ed3bf5","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archive-posts-accordion-panel\/include\/"};
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"4338ed3bf5","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archive-posts-accordion-panel\/include\/"};
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"4338ed3bf5","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archive-posts-accordion-panel\/include\/"};
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"4338ed3bf5","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archive-posts-accordion-panel\/include\/"};
var archivespostaccordion = {"avpt_ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php","avpt_security":"4338ed3bf5","avpt_plugin_url":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/archive-posts-accordion-panel\/include\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/archive-posts-accordion-panel/assets/js/archivespostaccordion.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/js/bonobo.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "http:\/\/www.diariolavozdezarate.com";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"97905","token":"3343160d29","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='http://www.diariolavozdezarate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolavozdezarate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolavozdezarate.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Caos de tránsito en la mañana de ayer' href='http://www.diariolavozdezarate.com/2019/11/30/caos-de-transito-en-la-manana-de-ayer/' />
<link rel='next' title='Ya se mudaron 53 familias al nuevo barrio' href='http://www.diariolavozdezarate.com/2019/11/30/ya-se-mudaron-53-familias-al-nuevo-barrio/' />
<link rel='shortlink' href='http://www.diariolavozdezarate.com/?p=97905' />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style>

<noscript>
    <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
    <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript>
<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>
<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>
<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>
<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>
<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}

</script>
<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariolavozdezarate.com/feed/" />
<link rel="pingback" href="http://www.diariolavozdezarate.com/xmlrpc.php" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/favicon.ico">
</head>
<body>
<div class="container">
<header>
<div class="row">
<div class="col-md-4">
<li id="bonobo_weather-3" class="widget bonobo_weather"> <div id="bonobo_a306048d6688e2b1925d899fa0866349" class="bonobo_widget color-1 op20" style="color: #1a1a1a;">
<div class="right_navigation">
<a href="#" rel="2"><img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/right_black.png" /></a>
</div>
<div class="left_navigation">
<a href="#" rel="0"><img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/left_black.png" /></a>
</div>
<div class="center_content">
<div class="days day_1 ">
<div class="date">
Hoy <span class="number_date">30
</span><span class="city_ title"> - Zárate -
27.7&deg; / 29.5&deg </span>
</div>
<div class="icon">
<img src="http://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/28.png" />
</div>
<ul class="desc">
<li style="color: #1a1a1a">Nublado</li>
<li style="color: #1a1a1a">Presión 1012 hpa</li> 
<li style="color: #1a1a1a">Humedad 16%</li> 
</ul>
</div>
</div>
</div>
</li>
</div>
<div class="col-md-4">
<a href="http://www.diariolavozdezarate.com">
<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo.png" class="img-responsive" />
<h1 class="siteTitle">La Voz de Z&aacute;rate</h1>
</a>
</div>
<div class="col-md-4">
<div class="social">
<a target="_blank" href="https://www.facebook.com/pages/Diario-La-Voz-de-Z%C3%A1rate/125689254185256"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/facebook.png" /></a>
</div>
<div class="social">
<a href="https://twitter.com/#!/LaVozRegional" target="_blank"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/twitter.png" /></a>
</div>
<div class="social">
<a href="http://www.diariolavozdezarate.com/contactenos/"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/contacto.png" /></a>
</div>
<div class="social">
<a href="https://play.google.com/store/apps/details?id=com.laVoz.news&hl=es">
<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/gplay.png" style="max-width:150px; max-height:44px;margin-bottom:10px;" />
</a>
</div>
<div class="social">
<a href="http://www.diariolavozdezarate.com/iump-account-page/">
<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/boton-membresias.png" style="max-width:150px; margin-top:3px;" />
</a>
</div>
<form id="searchbox" action="http://www.diariolavozdezarate.com/resultados/" class="gsearch-form">
<input type="hidden" name="cx" value="010330468867836346028:jaaub9fkzss" />
<input id="top-search-q" name="q" type="search" size="23" class="search-field" placeholder="Buscar ..." />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="locale-search" value="es" />
</form>
</div>
</div>
<div class="row">
<div class="col-md-4">
<div class="g g-1"><div class="g-single a-44"><a class="gofollow" data-track="NDQsMSwxLDYw" href="https://escribaniarondan.com/"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/10/Banner-Escribanía.gif" /></a></div></div> </div>
<div class="col-md-4">
<div class="g g-2"><div class="g-single a-14"><a class="gofollow" data-track="MTQsMiwxLDYw" href="https://www.facebook.com/pinturaszonanorte"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/12/Pintu.jpg" /></a></div></div> </div>
<div class="col-md-4">
<div class="g g-12"><div class="g-single a-20"><a class="gofollow" data-track="MjAsMTIsMSw2MA==" href="http://www.crajevich-melillo.com.ar"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2017/04/Melillo-La-Voz-web.jpg" /></a></div></div> </div>
</div>
</header>
<div class="row">
<nav class="navbar navbar-inverse">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Cambiar Nav</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-menu" class="nav navbar-nav navbar-inverse"><li id="menu-item-16752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a title="Actualidad" href="http://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a title="La Ciudad" href="http://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li id="menu-item-16755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16755"><a title="Sociedad" href="http://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a title="Eventos" href="http://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a title="Política" href="http://www.diariolavozdezarate.com/category/politica/">Política</a></li>
<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a title="Policiales" href="http://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li id="menu-item-16759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16759"><a title="Educación" href="http://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a title="Salud" href="http://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li id="menu-item-16753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16753"><a title="Deportes" href="http://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a title="Sociales" href="http://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li id="menu-item-62317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62317"><a title="Desarrollo" href="http://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</ul></div>
</div>
</nav>
</div>
<div class="row">
<div class="col-md-12 center">
<div class="g g-4"><div class="g-single a-43"><a class="gofollow" data-track="NDMsNCwxLDYw" href="https://www.swissmedical.com.ar/smgnewsite/prepaga/solicite_un_asesor.php?utm_source=sitios-interior&utm_medium=banner&utm_campaign=Solicite-un-asesor"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/07/LA-VOZ-zarate-1000x100.gif" /></a></div></div> 



</div>
</div><div class="row">
<div class="col-md-8 single">
<div class="col-md-12">
<div style="float:left;padding-bottom:10px;display:block;">
 </div>
<div style="float:left;display:block;margin-top:10px;">
<div class="g g-6"><div class="g-single a-41"><a class="gofollow" data-track="NDEsNiwxLDYw" href="https://macropremia.com.ar/?utm_source=LaVozdeZarate&utm_medium=Display&utm_campaign=Macropremiate&utm_content=MP_Beneficios"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/Buenos-Aires-La-Voz-de-Zarate-BM_MP_BENEFICIOS-600x100.gif" /></a></div></div> </div>
</div>
<h1 class="bold">Paradas inteligentes: construyeron 8 refugios de pasajeros</h1>
<div class="articleTools">
<div class="theTime">30/11/2019</div>

<div class="g-plusone" data-size="medium"></div>
<div class="wa"><a href="whatsapp://send?text=Paradas inteligentes: construyeron 8 refugios de pasajeros – http://www.diariolavozdezarate.com/2019/11/30/paradas-inteligentes-construyeron-8-refugios-de-pasajeros/" data-action="share/whatsapp/share"><img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/wa.png" />Compartir</a></div>

<script type="text/javascript">
								  window.___gcfg = {lang: 'es'};

								  (function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/platform.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								  })();
								</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
									fjs.parentNode.insertBefore(js, fjs);
									}(document, 'script', 'facebook-jssdk'));
								</script>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div class="theTags"></div>
<div style="width: 120px; float:left; margin: 0 0 5px 0px">
<div style="text-align:center;width:120px;"><img id="qr_code_generator_wprhe" src="https://chart.googleapis.com/chart?chs=120x120&cht=qr&chld=H|1&chl=http%3A%2F%2Fwww.diariolavozdezarate.com%2F2019%2F11%2F30%2Fparadas-inteligentes-construyeron-8-refugios-de-pasajeros%2F" alt="Scan the QR Code" width="120" height="120" /></div> <p style="font-size:9px;text-align:center">Le&eacute; desde tu celular</p>
</div>
</div>

<p>El programa de fortalecimiento educativo GEN Técnico de Tenaris cerró su edición 2019 con un gran evento protagonizado por los estudiantes, directivos y colaboradores de la empresa que participaron de las diversas iniciativas propuestas.<br> Sin lugar a dudas, todas las miradas de la jornada se las llevaron las Paradas Inteligentes, el proyecto tecnológico con el que GEN Técnico desafió a los alumnos este año y que significó el montaje de ocho refugios de colectivo que serán ubicados en puntos estratégicos de los recorridos del transporte público urbano de Campana y Zárate.<br> Las Paradas Inteligentes fueron construidas a partir de materiales, capacitación y asesoramiento otorgados por Tenaris, en los propios talleres de las escuelas participantes: la Escuela Secundaria Técnica Nº1 y la Escuela Técnica Roberto Rocca de Campana, y las escuelas secundarias técnicas Nº2 y Nº4 de Zárate. Diseñadas para optimizar las comodidades y condiciones de seguridad de los pasajeros, disponen de bancos de acero reforzado, iluminación, pantallas de datos internas y externas, WIFI, conectores USB para la carga de celulares y botones anti pánico. Sobre el techo, tienen instalados panales solares que alimentarán de energía sus diversas funcionalidades.<br> Para Martiniano Bianchi, de la ETRR, el mayor reto técnico del proyecto resultó “alinear la estructura y hacer las bocas de pez para que las bases sean parejas, tarea que demandó ser prolijos y precisos”. Y valoró “que GEN Técnico les permita a los estudiantes contribuir a su comunidad”.<br> “Creo que los vecinos van a estar muy contentos porque van a esperar la llegada del colectivo de una manera diferente”, compartió Sofía Ruiz, de la EST Nº2 de Zárate. “En todo este proceso lo que siempre tuvimos como prioridad fue la seguridad: primero nos teníamos que cuidar nosotros, después proceder con la tarea”, añadió la joven. Y adelantó que, tras egresarse, se apresurará a incluir en el currículum su participación en el proyecto tecnológico de Paradas Inteligentes.<br> “En Tenaris tenemos una convicción enorme en las posibilidades que ofrece la formación técnica. No nos conformamos con apoyar a la Escuela Técnica Roberto Rocca, sino que queremos trabajar con el resto de los establecimientos técnicos de la región. Los consideramos amigos, socios de nuestro proyecto industrial. Este es el camino que necesita transitar el país hacia su desarrollo. Y ustedes están dando el ejemplo, con un proyecto que va a cambiarle la vida de sus vecinos”, les expresó a los alumnos Javier Martínez Álvarez, presidente de Tenaris para Cono Sur.<br> programa integral<br> El proyecto tecnológico fue solo una de las propuestas del programa GEN Técnico para este año, que incluyeronademás iniciativas en capacitación, inversión en infraestructura y prácticas profesionalizantes en el complejo industrial de Tenaris en Campana, con el objetivo de reforzar la preparación de las nuevas camadas de técnicos en línea con los requerimientos del mercado laboral industrial.<br> Durante el evento de cierre se compartieron el resultado de estas experiencias. A través de un juego de cartas, las docentes Yanina Lombardi (ET2) y Sandra Pagliaricci (Dante Alighieri y ETRR) demostraron por qué el Proyecto Matemática implementado a lo largo de 2019 buscó potenciar la enseñanza de esta disciplina en las escuelas de la región. El Proyecto Matemática buscó generar espacios dinámicos y divertidos de enseñanza, trabajando con actividades lúdicas que lejos de ser simples juegos permiten ejercitar cálculos y operaciones numéricas.<br> Por su parte, los empleados Pablo Polizzi (Servicios Industriales) y Lorenzo Guiffrida (Seguridad e Higiene), junto a los docentes Alejandra Hutter (EST Nº4) y Andrés Barelli (EST Nº2), repasaron las jornadas de capacitaciones brindadas -denominadas “Día GEN Técnico”-, que estuvieron enfocadas en seguridad industrial, orden y limpieza, mantenimiento preventivo, Autocad, diseño y lectura de planos y comunicación efectiva, entre otros temas.<br> También hubo espacio para que estudiantes rememoraran su paso por la planta de Campana en el marco de las Prácticas Profesionalizantes, de las que fueron parte un total de 61 jóvenes, quienes llevaron adelante proyectos educativos adaptados al ámbito industrial. Para eso fueron claves los tutores, colaboradores de la empresa que accedieron a dedicarles tiempo y compartir su experiencia para ayudarlos a alcanzar los objetivos planificados. Verónica Rodríguez Bausada (Centro de Investigación y Desarrollo) y Álvaro Navas (Ingeniería) fueron los dos tutores que comentaron el proceso durante el evento, durante el que se anunció además la inclusión de más alumnos y escuelas a las Prácticas Profesionalizantes del año 2020.</p>
<figure class="wp-block-image"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC6310_result-1024x684.jpg" alt="" class="wp-image-97873" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC6310_result-1024x684.jpg 1024w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC6310_result-300x200.jpg 300w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC6310_result-768x513.jpg 768w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC6310_result.jpg 1048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Javier Martínez Alvarez: dialogó con los alumnos en el cierre de la edición de Gen Técnico.</figcaption></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-97905" class="share-twitter sd-button share-icon" href="http://www.diariolavozdezarate.com/2019/11/30/paradas-inteligentes-construyeron-8-refugios-de-pasajeros/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-97905" class="share-facebook sd-button share-icon" href="http://www.diariolavozdezarate.com/2019/11/30/paradas-inteligentes-construyeron-8-refugios-de-pasajeros/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-164751668-97905-5de27d608bf85' data-src='https://widgets.wp.com/likes/#blog_id=164751668&amp;post_id=97905&amp;origin=www.diariolavozdezarate.com&amp;obj_id=164751668-97905-5de27d608bf85' data-name='like-post-frame-164751668-97905-5de27d608bf85'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div class="row">
<div class="col-md-12" style="height:90px;float:left;display:block">
<div style="margin: 5px auto; width: 780px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9494484740309884" data-ad-slot="4709257865"></ins>
<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
</div>
</div>
</div>
<article class="mismodia col-md-12">
<h4>Mas noticias del mismo d&iacute;a</h4>
<ul>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="http://www.diariolavozdezarate.com/2019/11/30/ya-se-mudaron-53-familias-al-nuevo-barrio/" title="Ya se mudaron 53 familias al nuevo barrio">
<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/relocalizacion-de-los-pomelos-1-220x220.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/relocalizacion-de-los-pomelos-1-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/relocalizacion-de-los-pomelos-1-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/relocalizacion-de-los-pomelos-1-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">Ya se mudaron 53 familias al nuevo barrio</h5></a>
</div>
</li>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="http://www.diariolavozdezarate.com/2019/11/30/paradas-inteligentes-construyeron-8-refugios-de-pasajeros/" title="Paradas inteligentes: construyeron 8 refugios de pasajeros">
<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC6310_result-220x220.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC6310_result-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC6310_result-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC6310_result-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">Paradas inteligentes: construyeron 8 refugios de pasajeros</h5></a>
</div>
</li>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="http://www.diariolavozdezarate.com/2019/11/30/caos-de-transito-en-la-manana-de-ayer/" title="Caos de tránsito en la mañana de ayer">
<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC_3454-220x220.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC_3454-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC_3454-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/DSC_3454-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">Caos de tránsito en la mañana de ayer</h5></a>
</div>
</li>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="http://www.diariolavozdezarate.com/2019/11/30/agente-de-transito-resulto-herido-en-un-procedimiento/" title="Agente de tránsito resultó herido en un procedimiento">
<img width="220" height="220" src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/camioneta-web-220x220.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/camioneta-web-220x220.jpg 220w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/camioneta-web-150x150.jpg 150w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/camioneta-web-144x144.jpg 144w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">Agente de tránsito resultó herido en un procedimiento</h5></a>
</div>
</li>
</article>
<article class="commentArea">
<div id="comments">
</div>
</article>
</div>
<div class="col-md-4">
<aside>
<div style="margin-bottom:10px;">
</div>
<div style="margin-bottom:10px;">
</div>
<div style="margin-bottom:10px;">

</div>
<div style="margin-bottom:10px;">
<div class="g g-8"><div class="g-single a-8"><a class="gofollow" data-track="OCw4LDEsNjA=" href="http://smithfieldgolfclub.com.ar/es/"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Smithfield_300x200.jpg" /></a></div></div></div>
<div style="margin-bottom:10px;">
</div>
<div style="margin-bottom:10px;">
</div>
<div style="margin-bottom:10px;">
<div class="g g-3"><div class="g-single a-9"><a class="gofollow" data-track="OSwzLDEsNjA=" href="https://www.facebook.com/lacasitademorro?fref=ts"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Casita_300x200.jpg" /></a></div></div></div>
<div style="margin-bottom:10px;">
</div>
<div style="margin-bottom:10px;">
<img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/12/Cordis.gif" />
</div>
<div style="margin-bottom:10px;">
</div>
<div class="tapa" style="margin-bottom:10px;">
<figure class="wp-block-image"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/01-1.jpg" alt="" class="wp-image-97844" srcset="http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/01-1.jpg 560w, http://www.diariolavozdezarate.com/wp-content/uploads/2019/11/01-1-240x300.jpg 240w" sizes="(max-width: 560px) 100vw, 560px" /></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-97843" class="share-twitter sd-button share-icon" href="http://www.diariolavozdezarate.com/2019/11/28/97843/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-97843" class="share-facebook sd-button share-icon" href="http://www.diariolavozdezarate.com/2019/11/28/97843/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-164751668-97843-5de27d6090a19' data-src='https://widgets.wp.com/likes/#blog_id=164751668&amp;post_id=97843&amp;origin=www.diariolavozdezarate.com&amp;obj_id=164751668-97843-5de27d6090a19' data-name='like-post-frame-164751668-97843-5de27d6090a19'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div style="margin-bottom:10px;">
<div style="float:left; display:block; width: 140px; margin: 0 5px 0 0;">
<div class="g g-10"><div class="g-single a-10"><a class="gofollow" data-track="MTAsMTAsMSw2MA==" href="https://www.facebook.com/imprentaintegralzarate?_rdr=p"><img src="http://www.diariolavozdezarate.com/wp-content/uploads/2016/11/imprenta140x200.png" /></a></div></div> </div>
<div style="float:left; display:block; width: 140px; margin: 0">

</div>
</div>

<iframe style="width: 300px; height: 150px;margin-bottom:10px;margin-top:10px;" frameborder="0" scrolling="no" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9494484740309884" data-ad-slot="4802058900"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div style="margin-bottom:10px;">
<img src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/whatsapp.jpg" />
</div>
<div class="fb-page" data-href="https://www.facebook.com/diariolavozdezarate/" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/diariolavozdezarate/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diariolavozdezarate/">Diario La Voz de Zárate</a></blockquote></div></aside>
<div style="margin-bottom:10px;">

</div>
</div>
</div>
</div>
<div class="container-dark">
<div class="container">
<div class="row">
<div class="col-md-3">
<h2>Secciones</h2>
<ul class="ul-inverse">
<div class="menu-menu-container"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a href="http://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a href="http://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16755"><a href="http://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a href="http://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="http://www.diariolavozdezarate.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="http://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16759"><a href="http://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="http://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16753"><a href="http://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a href="http://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62317"><a href="http://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</div> </ul>
</div>
<div class="col-md-3">
<h2>Informaci&oacute;n</h2>
<ul class="ul-inverseshort">
<div class="menu-footer-paginas-container"><li id="menu-item-76877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76877"><a href="http://www.diariolavozdezarate.com/terminos-y-condiciones-de-uso/">Términos y Condiciones de Uso</a></li>
<li id="menu-item-76878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76878"><a href="http://www.diariolavozdezarate.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-76879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76879"><a href="http://www.diariolavozdezarate.com/contactenos/">Contáctenos</a></li>
</div> </ul>
</div>
<div class="col-md-6">
<h2>Nuestras oficinas</h2>
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3303.737276881231!2d-59.02376698513048!3d-34.101870238623576!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x95bb0b5c8ef28c49%3A0xbc27c1e2ac9f2e6f!2sAlmte+Brown+742%2C+B2800ASP+Z%C3%A1rate%2C+Buenos+Aires!5e0!3m2!1ses!2sar!4v1479902475660" width="500" height="200" frameborder="0" style="border:0" allowfullscreen></iframe>
</div>
<div class="logos">
<a href="http://www.sitefun.com.ar" title="Dise&ntilde;o web en Z&aacute;rate">
<img style="margin-top:50px;" src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo-smallwhite.png" /></a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		jQuery(document).ready(function() {		
			var gethost = new RegExp(location.host);
			jQuery("a[href$='.pdf']").each(function() {
				if(gethost.test(jQuery(this).attr('href'))){
			   		var _href = jQuery(this).attr("href");
			   		jQuery(this).replaceWith("<a class='fullscreen-mode' href='http://www.diariolavozdezarate.com/themencode-pdf-viewer/?file=" + _href +"' >Fullscreen Mode</a><br><iframe width='840' height='400' src='http://www.diariolavozdezarate.com/themencode-pdf-viewer/?file=" + _href +"'></iframe>");
			   	} else {
			   		// do nothing
			   	}
			});
		});
	</script>
<script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '');});</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.diariolavozdezarate.com\/2019\/11\/30\/paradas-inteligentes-construyeron-8-refugios-de-pasajeros\/":97905,"http:\/\/www.diariolavozdezarate.com\/2019\/11\/28\/97843\/":97843};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diariolavozdezarate.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdQcq0UAAAAAGAGRRSCogk_RqxXwr9HcSuJ294w&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=201948#ver=201948&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdQcq0UAAAAAGAGRRSCogk_RqxXwr9HcSuJ294w',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'164751668',post:'97905',tz:'-3',srv:'www.diariolavozdezarate.com'} ]);
	_stq.push([ 'clickTrackerInit', '164751668', '97905' ]);
</script>
<script src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/masonry.pkgd.min.js" type="text/javascript"></script>
<script type="text/javascript">
$('.masonry').masonry({
  // options
  itemSelector: '.noticias'
})

$(document).ready(function(){
  	//abrir elementos en ventana nueva
	jQuery('a.gofollow').attr("target", "_blank");
});

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=143838648973896";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3220942-29']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
</body>
</html>
