<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" type="text/css" href="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/style.css?Monday 2nd of May 2022 11:45:53 PM" media="screen" />
<script data-ad-client="ca-pub-9494484740309884" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/css/bootstrap.min.css" rel="stylesheet">
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<title>| La Voz de Zárate</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=PT%20Sans%20Narrow%3A400%2C700%7COverlock%20S&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%20Narrow%3A400%2C700%7COverlock%20S&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%20Narrow%3A400%2C700%7COverlock%20S&#038;display=swap" /></noscript>
<meta name="description" content="Los casos detectados de coronavirus aumentaron levemente y también la positividad (confirmados sobre pruebas realizadas) en la última semana a nivel país, lo que podría indicar un cambio en la tendencia de la curva, que según especialistas es «esperable» frente al comienzo del frío y la circulación de la variante Ómicron BA.2, en tanto que […]" />
<meta name="robots" content="max-image-preview:large" />
<link rel="canonical" href="https://www.diariolavozdezarate.com/2022/04/28/leve-suba-de-casos-pero-pocos-pacientes-en-terapia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="La Voz de Zárate" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leve suba de casos pero pocos pacientes en terapia | La Voz de Zárate" />
<meta property="og:description" content="Los casos detectados de coronavirus aumentaron levemente y también la positividad (confirmados sobre pruebas realizadas) en la última semana a nivel país, lo que podría indicar un cambio en la tendencia de la curva, que según especialistas es «esperable» frente al comienzo del frío y la circulación de la variante Ómicron BA.2, en tanto que […]" />
<meta property="og:url" content="https://www.diariolavozdezarate.com/2022/04/28/leve-suba-de-casos-pero-pocos-pacientes-en-terapia/" />
<meta property="og:image" content="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_7923-4-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_7923-4-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1711" />
<meta property="article:tag" content="actualidad" />
<meta property="article:tag" content="salud" />
<meta property="article:published_time" content="2022-04-28T14:25:40+00:00" />
<meta property="article:modified_time" content="2022-04-28T14:25:42+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/diariolavozdezarate/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="www.diariolavozdezarate.com" />
<meta name="twitter:title" content="Leve suba de casos pero pocos pacientes en terapia | La Voz de Zárate" />
<meta name="twitter:description" content="Los casos detectados de coronavirus aumentaron levemente y también la positividad (confirmados sobre pruebas realizadas) en la última semana a nivel país, lo que podría indicar un cambio en la tendencia de la curva, que según especialistas es «esperable» frente al comienzo del frío y la circulación de la variante Ómicron BA.2, en tanto que […]" />
<meta name="twitter:image" content="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_7923-4-scaled.jpg" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Zárate &raquo; Comentario Leve suba de casos pero pocos pacientes en terapia del feed" href="https://www.diariolavozdezarate.com/2022/04/28/leve-suba-de-casos-pero-pocos-pacientes-en-terapia/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bonobo_style-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/bonobo.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=5.9.3' id='jquery-js'></script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/js/bonobo.js?ver=5.9.3' id='bonobo_js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.diariolavozdezarate.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.diariolavozdezarate.com\/wp-json\/wordpress-popular-posts","ID":121847,"token":"71356d40f4","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.diariolavozdezarate.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariolavozdezarate.com/wp-json/wp/v2/posts/121847" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariolavozdezarate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariolavozdezarate.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.diariolavozdezarate.com/?p=121847' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariolavozdezarate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariolavozdezarate.com%2F2022%2F04%2F28%2Fleve-suba-de-casos-pero-pocos-pacientes-en-terapia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariolavozdezarate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariolavozdezarate.com%2F2022%2F04%2F28%2Fleve-suba-de-casos-pero-pocos-pacientes-en-terapia%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-20 { margin:10px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.diariolavozdezarate.com/feed/" />
<link rel="pingback" href="https://www.diariolavozdezarate.com/xmlrpc.php" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/favicon.ico">
</head>
<body data-rsssl=1>
<div class="container">
<header>
<div class="row">
<div class="col-md-4">
<li id="bonobo_weather-3" class="widget bonobo_weather"> <div id="bonobo_bd2e632ae6690c102add6715abcd9575" class="bonobo_widget color-1 op20" style="color: #1a1a1a;">
<div class="right_navigation">
<a href="#" rel="2"><img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/right_black.png" /></a>
</div>
<div class="left_navigation">
<a href="#" rel="0"><img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/left_black.png" /></a>
</div>
<div class="center_content">
<div class="days day_1 ">
<div class="date">
Hoy <span class="number_date">2
</span><span class="city_ title"> - Zárate -
12.5&deg; / 13.8&deg </span>
</div>
<div class="icon">
<img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/9.png" />
</div>
<ul class="desc">
<li style="color: #1a1a1a">Lluvia</li>
<li style="color: #1a1a1a">Presión 1022 hpa</li> 
<li style="color: #1a1a1a">Humedad 73%</li> 
</ul>
</div>
<div class="days day_2 invisible">
<div class="date">
Mañana <span class="number_date">3
</span><span class="city_ title"> - Zárate -
10&deg; / 12.5&deg </span>
</div>
<div class="icon">
<img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/26.png" />
</div>
<ul class="desc">
<li style="color: #1a1a1a">Nublado</li>
<li style="color: #1a1a1a">Presión 1023 hpa</li> 
<li style="color: #1a1a1a">Humedad 77%</li> 
</ul>
</div>
<div class="days day_3 invisible">
<div class="date">
Miércoles<span class="number_date"> 4
</span><span class="city_ title"> - Zárate -
9.7&deg; </span>
</div>
<div class="icon">
<img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/32.png" />
</div>
<ul class="desc">
<li style="color: #1a1a1a">Despejado</li>
<li style="color: #1a1a1a">Presión 1022 hpa</li> 
<li style="color: #1a1a1a">Humedad 86%</li> 
</ul>
</div>
</div>
</div>
</li>
</div>
<div class="col-md-4">
<a href="https://www.diariolavozdezarate.com">
<img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo.png" class="img-responsive" />
<h1 class="siteTitle">La Voz de Z&aacute;rate</h1>
</a>
</div>
<div class="col-md-4">
<div class="g g-21"><div class="g-single a-51"><a class="gofollow" data-track="NTEsMjEsMSw2MA==" href="https://www.diariolavozdezarate.com/clasificados-la-voz/"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2021/01/clasificados-1.jpg" /></a></div></div>
</div>
</div>
<div class="row">
<div class="col-md-4">
<div class="g g-1"><div class="g-single a-44"><a class="gofollow" data-track="NDQsMSwxLDYw" href="https://www.facebook.com/escribania.rondan.1/"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2021/04/Rondan-2.gif" width="360" height="80" /></a></div></div> </div>
<div class="col-md-4">
<div class="g g-2"><div class="g-single a-14"><a class="gofollow" data-track="MTQsMiwxLDYw" href="https://www.facebook.com/pinturaszonanorte"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2016/12/Pintu.jpg" /></a></div></div> </div>
<div class="col-md-4">
<div class="g g-12"><div class="g-single a-20"><a class="gofollow" data-track="MjAsMTIsMSw2MA==" href="http://www.crajevich-melillo.com.ar"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2017/04/Melillo-La-Voz-web.jpg" /></a></div></div> </div>
</div>
</header>
<div class="row">
<nav class="navbar navbar-inverse">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Cambiar Nav</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-menu" class="nav navbar-nav navbar-inverse"><li id="menu-item-16752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a title="Actualidad" href="https://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a title="La Ciudad" href="https://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li id="menu-item-16755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16755"><a title="Sociedad" href="https://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a title="Eventos" href="https://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a title="Política" href="https://www.diariolavozdezarate.com/category/politica/">Política</a></li>
<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a title="Policiales" href="https://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li id="menu-item-16759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16759"><a title="Educación" href="https://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16760"><a title="Salud" href="https://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li id="menu-item-16753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16753"><a title="Deportes" href="https://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a title="Sociales" href="https://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li id="menu-item-62317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62317"><a title="Desarrollo" href="https://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</ul></div>
</div>
</nav>
</div>
<div class="row">
<div class="col-md-12 center">
 


</div>
<div class="col-md-12 center">
<div class="g g-20"><div class="g-single a-52"><a class="gofollow" data-track="NTIsMjAsMSw2MA==" href="https://www.macro.com.ar/personas/sueldos?utm_source=diariolavozdezarate.com_SantaFe&utm_medium=display&utm_campaign=yoelijo_plansueldo_delivery&utm_content=1000x100"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2021/12/BM_YOELIJO_PLANSUELDO_SUPER-1000x100-1.gif" /></a></div></div> </div>
</div><div class="row">
<div class="col-md-8 single">
<div class="col-md-12">
<div style="float:left;padding-bottom:10px;display:block;">
 </div>
<div style="float:left;display:block;margin-top:10px;">
<div class="g g-6"><div class="g-single a-53"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9494484740309884" data-ad-slot="2187723954" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
<h1 class="bold">Leve suba de casos pero pocos pacientes en terapia</h1>
<div class="articleTools">
<div class="theTime">28/4/2022</div>
<div class="wa"><a href="whatsapp://send?text=Leve suba de casos pero pocos pacientes en terapia – https://www.diariolavozdezarate.com/2022/04/28/leve-suba-de-casos-pero-pocos-pacientes-en-terapia/" data-action="share/whatsapp/share"><img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/wa.png" />Compartir</a></div>

<script type="text/javascript">
								  window.___gcfg = {lang: 'es'};

								  (function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/platform.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								  })();
								</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
									fjs.parentNode.insertBefore(js, fjs);
									}(document, 'script', 'facebook-jssdk'));
								</script>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<p>Los casos detectados de coronavirus aumentaron levemente y también la positividad (confirmados sobre pruebas realizadas) en la última semana a nivel país, lo que podría indicar un cambio en la tendencia de la curva, que según especialistas es «esperable» frente al comienzo del frío y la circulación de la variante Ómicron BA.2, en tanto que las internaciones en terapia intensiva y las personas fallecidas continúan bajas.<br>«Comenzamos a ver un aumento muy muy leve. Esto está dentro de lo esperable porque estamos entrando en el otoño-invierno», indicó Analía Rearte, directora nacional de Epidemiología e Información Estratégica del Ministerio de Salud.<br>La especialista y funcionaria señaló que «desde el Ministerio sabemos que es esperable que haya un aumento de casos de Covid -no sabemos si este incremento implica que ya empezó o no- y lo que no sabemos es cómo será con la co-circulación de otros virus respiratorios, que también es esperable que aumenten su circulación».<br>Por su parte, el físico e investigador del Conicet Jorge Aliaga detalló que «el promedio de confirmados semanales a nivel nacional ordenados por fecha de inicio de síntomas entre el 10 y el 16 de abril fue de 637, mientras que la semana pasada (entre el 17 y el 23 de abril) fue de 699».<br>«Hay que tener en cuenta que estas cifras son por fecha de inicio de síntomas, que es una manera de evitar las variaciones de las fechas de cargas, pero que también pueden ser incompletas porque puede haber casos que se notifiquen dentro de un tiempo que corresponden a estas semanas», indicó Aliaga.<br>El médico infectólogo Martín Hojman, quien trabaja en el Hospital Rivadavia, en el barrio de Recoleta, también observó «un incremento leve en las consultas y las confirmaciones en los últimos días»; en tanto que señaló que «los casos en las UTI continúan bajos».<br>Este cambio en el comportamiento de la curva de casos de Covid, que venía descendiendo en forma sostenida, también es esperable para Aliaga. «Por un lado, está la variante Ómicron BA.2 circulando, por el otro las personas están más encerradas como consecuencia del frío y con más actividades presenciales».</p>
<figure class="wp-block-image size-large"><img width="1024" height="684" src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_7923-4-1024x684.jpg" alt="" class="wp-image-121850" srcset="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_7923-4-1024x684.jpg 1024w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_7923-4-300x201.jpg 300w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_7923-4-768x513.jpg 768w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_7923-4-1536x1027.jpg 1536w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_7923-4-2048x1369.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-121847" class="share-twitter sd-button share-icon" href="https://www.diariolavozdezarate.com/2022/04/28/leve-suba-de-casos-pero-pocos-pacientes-en-terapia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-121847" class="share-facebook sd-button share-icon" href="https://www.diariolavozdezarate.com/2022/04/28/leve-suba-de-casos-pero-pocos-pacientes-en-terapia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-164751668-121847-62706d31497da' data-src='https://widgets.wp.com/likes/#blog_id=164751668&amp;post_id=121847&amp;origin=www.diariolavozdezarate.com&amp;obj_id=164751668-121847-62706d31497da' data-name='like-post-frame-164751668-121847-62706d31497da' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<article class="mismodia col-md-12">
<h4>Mas noticias del mismo d&iacute;a</h4>
<ul>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="https://www.diariolavozdezarate.com/2022/04/28/la-dificil-insercion-laboral-de-los-jovenes/" title="La difícil inserción laboral de los jóvenes">
<img width="220" height="220" src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/nexo-220x220.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/nexo-220x220.jpg 220w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/nexo-150x150.jpg 150w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">La difícil inserción laboral de los jóvenes</h5></a>
</div>
</li>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="https://www.diariolavozdezarate.com/2022/04/28/no-hubo-acuerdo-y-hoy-hay-paro-en-bancos/" title="No hubo acuerdo y hoy hay paro en bancos">
<img width="220" height="220" src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_0897-220x220.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_0897-220x220.jpg 220w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_0897-150x150.jpg 150w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">No hubo acuerdo y hoy hay paro en bancos</h5></a>
</div>
</li>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="https://www.diariolavozdezarate.com/2022/04/28/tareas-de-mantenimiento-en-el-barrio-la-florida/" title="Tareas de mantenimiento en el barrio La Florida">
<img width="220" height="220" src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/la-florida-220x220.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/la-florida-220x220.jpg 220w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/la-florida-150x150.jpg 150w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">Tareas de mantenimiento en el barrio La Florida</h5></a>
 </div>
</li>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="https://www.diariolavozdezarate.com/2022/04/28/leve-suba-de-casos-pero-pocos-pacientes-en-terapia/" title="Leve suba de casos pero pocos pacientes en terapia">
<img width="220" height="220" src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_7923-4-220x220.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_7923-4-220x220.jpg 220w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/DSC_7923-4-150x150.jpg 150w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">Leve suba de casos pero pocos pacientes en terapia</h5></a>
</div>
</li>
</article>
<article class="commentArea">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9494484740309884" data-ad-slot="6889297353"></ins>
<script>
						 (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</article>
</div>
<div class="col-md-4">
<aside>
<div style="margin-bottom:10px;width:350px;float:left;">
<div class="social">
<a target="_blank" href="https://www.facebook.com/pages/Diario-La-Voz-de-Z%C3%A1rate/125689254185256"><img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/facebook.png" /></a>
</div>
<div class="social">
<a href="https://twitter.com/#!/LaVozRegional" target="_blank"><img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/twitter.png" /></a>
</div>
<div class="social">
<a href="https://www.diariolavozdezarate.com/contactenos/"><img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/contacto.png" /></a>
</div>
</div>
<div style="margin-bottom:10px;width:350px;float:left;">
<form role="search" method="get" id="searchform" action="https://www.diariolavozdezarate.com/">
<div><label class="screen-reader-text" for="s">Buscar</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Buscar" />
</div>
</form>
</div>
<div style="margin-bottom:10px;float:left;">
<div class="g g-13"><div class="g-single a-58"><a class="gofollow" data-track="NTgsMTMsMSw2MA==" href="https://campanasdepaz.com/"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/ezgif-4-0388621d8c.gif" width="350" /></a></div></div>
</div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
<div class="g g-8"><div class="g-single a-59"><a class="gofollow" data-track="NTksOCwxLDYw" href="https://loto.loteriadelaciudad.gob.ar/"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/04/2022.04.20_100_x_100_Loto_plus.jpg" width="350" /></a></div></div></div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
<div class="g g-7"><div class="g-single a-8"><a class="gofollow" data-track="OCw3LDEsNjA=" href="http://smithfieldgolfclub.com.ar/es/"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Smithfield_300x200.jpg" width="350" /></a></div></div></div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">

</div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
<img width="1060" height="1346" src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/05/01.jpg" class="tapa wp-post-image" alt="" loading="lazy" srcset="https://www.diariolavozdezarate.com/wp-content/uploads/2022/05/01.jpg 1060w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/05/01-236x300.jpg 236w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/05/01-806x1024.jpg 806w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/05/01-768x975.jpg 768w" sizes="(max-width: 1060px) 100vw, 1060px" /></div>
<div style="margin-bottom:10px;float:left;">
<div style="float:left; display:block; width: 140px; margin: 0 5px 0 0;">
<div class="g g-10"><div class="g-single a-10"><a class="gofollow" data-track="MTAsMTAsMSw2MA==" href="https://www.facebook.com/imprentaintegralzarate?_rdr=p"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2016/11/imprenta140x200.png" /></a></div></div> </div>
<div style="float:left; display:block; width: 140px; margin: 0">

</div>
</div>
<div style="margin-bottom:10px;">
<img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/whatsapp.jpg" />
</div>
<div class="fb-page" data-href="https://www.facebook.com/diariolavozdezarate/" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/diariolavozdezarate/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diariolavozdezarate/">Diario La Voz de Zárate</a></blockquote></div></aside>
<div style="margin-bottom:10px;">

</div>
</div>
</div>
</div>
<div class="container-dark">
<div class="container">
<div class="row">
<div class="col-md-3">
<h2>Secciones</h2>
<ul class="ul-inverse">
<div class="menu-menu-container"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a href="https://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a href="https://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16755"><a href="https://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a href="https://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="https://www.diariolavozdezarate.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="https://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16759"><a href="https://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16760"><a href="https://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16753"><a href="https://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a href="https://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62317"><a href="https://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</div> </ul>
</div>
<div class="col-md-3">
<h2>Informaci&oacute;n</h2>
<ul class="ul-inverseshort">
<div class="menu-footer-paginas-container"><li id="menu-item-76877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76877"><a href="https://www.diariolavozdezarate.com/terminos-y-condiciones-de-uso/">Términos y Condiciones de Uso</a></li>
<li id="menu-item-76878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76878"><a href="https://www.diariolavozdezarate.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-76879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76879"><a href="https://www.diariolavozdezarate.com/contactenos/">Contáctenos</a></li>
</div> </ul>
</div>
<div class="col-md-6">
<h2>Nuestras oficinas</h2>
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3303.737276881231!2d-59.02376698513048!3d-34.101870238623576!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x95bb0b5c8ef28c49%3A0xbc27c1e2ac9f2e6f!2sAlmte+Brown+742%2C+B2800ASP+Z%C3%A1rate%2C+Buenos+Aires!5e0!3m2!1ses!2sar!4v1479902475660" width="500" height="200" frameborder="0" style="border:0" allowfullscreen></iframe>
</div>
<div class="logos">
<a href="http://www.sitefun.com.ar" title="Dise&ntilde;o web en Z&aacute;rate">
<img style="margin-top:50px;" src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo-smallwhite.png" /></a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.diariolavozdezarate.com\/2022\/04\/28\/leve-suba-de-casos-pero-pocos-pacientes-en-terapia\/":121847};
	</script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.diariolavozdezarate.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/js/dist/wp-lightbox-2.min.js?ver=1.3.4.1' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdQcq0UAAAAAGAGRRSCogk_RqxXwr9HcSuJ294w&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdQcq0UAAAAAGAGRRSCogk_RqxXwr9HcSuJ294w","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202218#ver=202218&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src='https://stats.wp.com/e-202218.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'164751668',post:'121847',tz:'-3',srv:'www.diariolavozdezarate.com'} ]);
	_stq.push([ 'clickTrackerInit', '164751668', '121847' ]);
</script>
<script src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/masonry.pkgd.min.js" type="text/javascript"></script>
<script type="text/javascript">
$('.masonry').masonry({
  // options
  itemSelector: '.noticias'
})

$(document).ready(function(){
  	//abrir elementos en ventana nueva
	jQuery('a.gofollow').attr("target", "_blank");
});

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=143838648973896";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3220942-29']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
</body>
</html>
