<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" type="text/css" href="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/style.css?Sunday 6th of March 2022 02:14:38 PM" media="screen" />
<script data-ad-client="ca-pub-9494484740309884" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/css/bootstrap.min.css" rel="stylesheet">
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<title>| La Voz de Zárate</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=PT%20Sans%20Narrow%3A400%2C700%7COverlock%20S&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%20Narrow%3A400%2C700%7COverlock%20S&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%20Narrow%3A400%2C700%7COverlock%20S&#038;display=swap" /></noscript>
<meta name="description" content="El sábado a la medianoche se habían montado varios preparativos para acompañar en el ingreso a la ciudad a los bomberos zarateños que regresaban de trabajar en los incendios de Corrientes.Pero a pesar de la lluvia que hizo cambiar un poco los planes; fueron acompañados desde la rotonda hasta el cuartel de calle Rivadavia por […]" />
<meta name="robots" content="max-image-preview:large" />
<link rel="canonical" href="https://www.diariolavozdezarate.com/2022/03/01/regresaron-los-bomberos-zaratenos-que-combatieron-incendios-en-corrientes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="La Voz de Zárate" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Regresaron los bomberos zarateños que combatieron incendios en Corrientes | La Voz de Zárate" />
<meta property="og:description" content="El sábado a la medianoche se habían montado varios preparativos para acompañar en el ingreso a la ciudad a los bomberos zarateños que regresaban de trabajar en los incendios de Corrientes.Pero a pesar de la lluvia que hizo cambiar un poco los planes; fueron acompañados desde la rotonda hasta el cuartel de calle Rivadavia por […]" />
<meta property="og:url" content="https://www.diariolavozdezarate.com/2022/03/01/regresaron-los-bomberos-zaratenos-que-combatieron-incendios-en-corrientes/" />
<meta property="og:image" content="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/b1.jpeg" />
<meta property="og:image:secure_url" content="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/b1.jpeg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="720" />
<meta property="article:tag" content="actualidad" />
<meta property="article:tag" content="sociedad" />
<meta property="article:published_time" content="2022-03-01T20:44:07+00:00" />
<meta property="article:modified_time" content="2022-03-01T20:44:09+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/diariolavozdezarate/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="www.diariolavozdezarate.com" />
<meta name="twitter:title" content="Regresaron los bomberos zarateños que combatieron incendios en Corrientes | La Voz de Zárate" />
<meta name="twitter:description" content="El sábado a la medianoche se habían montado varios preparativos para acompañar en el ingreso a la ciudad a los bomberos zarateños que regresaban de trabajar en los incendios de Corrientes.Pero a pesar de la lluvia que hizo cambiar un poco los planes; fueron acompañados desde la rotonda hasta el cuartel de calle Rivadavia por […]" />
<meta name="twitter:image" content="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/b1.jpeg" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Zárate &raquo; Comentario Regresaron los bomberos zarateños que combatieron incendios en Corrientes del feed" href="https://www.diariolavozdezarate.com/2022/03/01/regresaron-los-bomberos-zaratenos-que-combatieron-incendios-en-corrientes/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bonobo_style-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/bonobo.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=5.9.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/js/bonobo.js?ver=5.9.1' id='bonobo_js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.diariolavozdezarate.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.diariolavozdezarate.com\/wp-json\/wordpress-popular-posts","ID":120586,"token":"793367abf9","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.diariolavozdezarate.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariolavozdezarate.com/wp-json/wp/v2/posts/120586" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariolavozdezarate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariolavozdezarate.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.diariolavozdezarate.com/?p=120586' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariolavozdezarate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariolavozdezarate.com%2F2022%2F03%2F01%2Fregresaron-los-bomberos-zaratenos-que-combatieron-incendios-en-corrientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariolavozdezarate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariolavozdezarate.com%2F2022%2F03%2F01%2Fregresaron-los-bomberos-zaratenos-que-combatieron-incendios-en-corrientes%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-20 { margin:10px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.diariolavozdezarate.com/feed/" />
<link rel="pingback" href="https://www.diariolavozdezarate.com/xmlrpc.php" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/favicon.ico">
</head>
<body data-rsssl=1>
<div class="container">
<header>
<div class="row">
<div class="col-md-4">
<li id="bonobo_weather-3" class="widget bonobo_weather"> <div id="bonobo_98f2145c07efe09207d2c3e94d5f986e" class="bonobo_widget color-1 op20" style="color: #1a1a1a;">
<div class="right_navigation">
<a href="#" rel="2"><img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/right_black.png" /></a>
</div>
<div class="left_navigation">
<a href="#" rel="0"><img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/left_black.png" /></a>
</div>
<div class="center_content">
<div class="days day_1 ">
<div class="date">
Hoy <span class="number_date">6
</span><span class="city_ title"> - Zárate -
26.1&deg; / 29&deg </span>
</div>
<div class="icon">
<img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/34.png" />
</div>
<ul class="desc">
<li style="color: #1a1a1a">Nublado</li>
<li style="color: #1a1a1a">Presión 1009 hpa</li> 
<li style="color: #1a1a1a">Humedad 75%</li>  
</ul>
</div>
<div class="days day_2 invisible">
<div class="date">
Mañana <span class="number_date">7
</span><span class="city_ title"> - Zárate -
20.6&deg; </span>
</div>
<div class="icon">
<img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/9.png" />
</div>
<ul class="desc">
<li style="color: #1a1a1a">Lluvia</li>
<li style="color: #1a1a1a">Presión 1006 hpa</li> 
<li style="color: #1a1a1a">Humedad 97%</li> 
</ul>
</div>
<div class="days day_3 invisible">
<div class="date">
Martes<span class="number_date"> 8
</span><span class="city_ title"> - Zárate -
21.1&deg; </span>
</div>
<div class="icon">
<img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/32.png" />
</div>
<ul class="desc">
<li style="color: #1a1a1a">Despejado</li>
<li style="color: #1a1a1a">Presión 1010 hpa</li> 
<li style="color: #1a1a1a">Humedad 61%</li> 
</ul>
</div>
</div>
</div>
</li>
</div>
<div class="col-md-4">
<a href="https://www.diariolavozdezarate.com">
<img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo.png" class="img-responsive" />
<h1 class="siteTitle">La Voz de Z&aacute;rate</h1>
</a>
</div>
<div class="col-md-4">
<div class="g g-21"><div class="g-single a-51"><a class="gofollow" data-track="NTEsMjEsMSw2MA==" href="https://www.diariolavozdezarate.com/clasificados-la-voz/"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2021/01/clasificados-1.jpg" /></a></div></div>
</div>
</div>
<div class="row">
<div class="col-md-4">
<div class="g g-1"><div class="g-single a-44"><a class="gofollow" data-track="NDQsMSwxLDYw" href="https://www.facebook.com/escribania.rondan.1/"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2021/04/Rondan-2.gif" width="360" height="80" /></a></div></div> </div>
<div class="col-md-4">
<div class="g g-2"><div class="g-single a-14"><a class="gofollow" data-track="MTQsMiwxLDYw" href="https://www.facebook.com/pinturaszonanorte"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2016/12/Pintu.jpg" /></a></div></div> </div>
<div class="col-md-4">
<div class="g g-12"><div class="g-single a-20"><a class="gofollow" data-track="MjAsMTIsMSw2MA==" href="http://www.crajevich-melillo.com.ar"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2017/04/Melillo-La-Voz-web.jpg" /></a></div></div> </div>
</div>
</header>
<div class="row">
<nav class="navbar navbar-inverse">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Cambiar Nav</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-menu" class="nav navbar-nav navbar-inverse"><li id="menu-item-16752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a title="Actualidad" href="https://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a title="La Ciudad" href="https://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li id="menu-item-16755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16755"><a title="Sociedad" href="https://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a title="Eventos" href="https://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a title="Política" href="https://www.diariolavozdezarate.com/category/politica/">Política</a></li>
<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a title="Policiales" href="https://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li id="menu-item-16759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16759"><a title="Educación" href="https://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a title="Salud" href="https://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li id="menu-item-16753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16753"><a title="Deportes" href="https://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a title="Sociales" href="https://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li id="menu-item-62317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62317"><a title="Desarrollo" href="https://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</ul></div>
</div>
</nav>
</div>
<div class="row">
<div class="col-md-12 center">
<div class="g g-4"><div class="g-single a-50"><a class="gofollow" data-track="NTAsNCwxLDYw" href="https://www.tenaris.com"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2021/12/Copia-de-Banner-Facebook_2-480x200-Tenaris.gif" style="padding-bottom:20px;" /></a></div></div> 


</div>
<div class="col-md-12 center">
<div class="g g-20"><div class="g-single a-52"><a class="gofollow" data-track="NTIsMjAsMSw2MA==" href="https://www.macro.com.ar/personas/sueldos?utm_source=diariolavozdezarate.com_SantaFe&utm_medium=display&utm_campaign=yoelijo_plansueldo_delivery&utm_content=1000x100"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2021/12/BM_YOELIJO_PLANSUELDO_SUPER-1000x100-1.gif" /></a></div></div> </div>
</div><div class="row">
<div class="col-md-8 single">
<div class="col-md-12">
<div style="float:left;padding-bottom:10px;display:block;">
 </div>
<div style="float:left;display:block;margin-top:10px;">
<div class="g g-6"><div class="g-single a-53"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9494484740309884" data-ad-slot="2187723954" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
<h1 class="bold">Regresaron los bomberos zarateños que combatieron incendios en Corrientes</h1>
<div class="articleTools">
<div class="theTime">1/3/2022</div>
<div class="wa"><a href="whatsapp://send?text=Regresaron los bomberos zarateños que combatieron incendios en Corrientes – https://www.diariolavozdezarate.com/2022/03/01/regresaron-los-bomberos-zaratenos-que-combatieron-incendios-en-corrientes/" data-action="share/whatsapp/share"><img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/wa.png" />Compartir</a></div>

<script type="text/javascript">
								  window.___gcfg = {lang: 'es'};

								  (function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/platform.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								  })();
								</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
									fjs.parentNode.insertBefore(js, fjs);
									}(document, 'script', 'facebook-jssdk'));
								</script>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<p>El sábado a la medianoche se habían montado varios preparativos para acompañar en el ingreso a la ciudad a los bomberos zarateños que regresaban de trabajar en los incendios de Corrientes.<br>Pero a pesar de la lluvia que hizo cambiar un poco los planes; fueron acompañados desde la rotonda hasta el cuartel de calle Rivadavia por muchos vecinos.<br>Ya cerca de la una de la madrugada del domingo, familiares, compañeros voluntarios y amigos, dieron la bienvenida a quienes combatieron incansablemente los fuertes incendios en la localidad de Santo Tomé, Corrientes.<br>Durante su participación en el operativo, en Corrientes, la lluvia colaboró, y mucho, para que la tarea pudiera concretarse. Las dos dotaciones del cuartel habían viajado a Corrientes el 16 de febrero, una regresó la semana pasada y la segunda dotación este domingo a la madrugada.<br>La primer dotación llegó a la provincia mesopotámica en la unidad 36 del Cuartel de Zárate, mientras que los bomberos que partieron después viajaron en una autobomba cisterna de 8 mil litros.<br>Eso tuvo que ver que ver con una particular situación comenzó donde la magnitud del área afectada por el fuego derivó en que las llamas llegaran hasta aserraderos, estancias y viviendas, por lo que además de las camionetas destinadas a atacar los incendios forestales, surgió la necesidad de la presencia de las autobombas para sofocar el fuego en estos lugares puntuales.<br>El comando del que participaron los bomberos de Zárate estuvo en la localidad de Santo Tomé.</p>
<figure class="wp-block-image size-full"><img width="720" height="720" src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/b1.jpeg" alt="" class="wp-image-120589" srcset="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/b1.jpeg 720w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/b1-300x300.jpeg 300w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/b1-150x150.jpeg 150w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/b1-220x220.jpeg 220w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>Los bomberos fueron recibidos por sus compañeros en el cuartel de la Avenida Rivadavia.</figcaption></figure>
<figure class="wp-block-image size-full"><img loading="lazy" width="696" height="410" src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/b3.jpeg" alt="" class="wp-image-120590" srcset="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/b3.jpeg 696w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/b3-300x177.jpeg 300w" sizes="(max-width: 696px) 100vw, 696px" /></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-120586" class="share-twitter sd-button share-icon" href="https://www.diariolavozdezarate.com/2022/03/01/regresaron-los-bomberos-zaratenos-que-combatieron-incendios-en-corrientes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-120586" class="share-facebook sd-button share-icon" href="https://www.diariolavozdezarate.com/2022/03/01/regresaron-los-bomberos-zaratenos-que-combatieron-incendios-en-corrientes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-164751668-120586-6224c1ce330c4' data-src='https://widgets.wp.com/likes/#blog_id=164751668&amp;post_id=120586&amp;origin=www.diariolavozdezarate.com&amp;obj_id=164751668-120586-6224c1ce330c4' data-name='like-post-frame-164751668-120586-6224c1ce330c4' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<article class="mismodia col-md-12">
<h4>Mas noticias del mismo d&iacute;a</h4>
<ul>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="https://www.diariolavozdezarate.com/2022/03/01/choque-en-la-madrugada/" title="Choque en la madrugada">
<img width="220" height="220" src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/choque-1-220x220.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/choque-1-220x220.jpg 220w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/choque-1-150x150.jpg 150w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">Choque en la madrugada</h5></a>
</div>
</li>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="https://www.diariolavozdezarate.com/2022/03/01/adolescente-herido-luego-de-ser-asaltado-por-motochorros/" title="Adolescente herido luego de ser asaltado por motochorros">
<img width="220" height="220" src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/motochorros-220x220.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/motochorros-220x220.jpg 220w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/motochorros-150x150.jpg 150w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">Adolescente herido luego de ser asaltado por motochorros</h5></a>
</div>
</li>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="https://www.diariolavozdezarate.com/2022/03/01/fuertes-precipitaciones-dejan-a-barrios-con-calles-de-tierra-aislados/" title="Fuertes precipitaciones dejan a barrios con calles de tierra aislados">
<img width="220" height="220" src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/barrio4-2-220x220.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/barrio4-2-220x220.jpg 220w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/barrio4-2-150x150.jpg 150w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">Fuertes precipitaciones dejan a barrios con calles de tierra aislados</h5></a>
</div>
</li>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="https://www.diariolavozdezarate.com/2022/03/01/aumento-el-precio-del-pan/" title="Aumentó el precio del pan">
<img width="220" height="168" src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/pan-220x168.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" /> <h5 class="fondito">Aumentó el precio del pan</h5></a>
</div>
</li>
</article>
<article class="commentArea">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9494484740309884" data-ad-slot="6889297353"></ins>
<script>
						 (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</article>
</div>
<div class="col-md-4">
<aside>
<div style="margin-bottom:10px;width:350px;float:left;">
<div class="social">
<a target="_blank" href="https://www.facebook.com/pages/Diario-La-Voz-de-Z%C3%A1rate/125689254185256"><img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/facebook.png" /></a>
</div>
<div class="social">
<a href="https://twitter.com/#!/LaVozRegional" target="_blank"><img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/twitter.png" /></a>
</div>
<div class="social">
<a href="https://www.diariolavozdezarate.com/contactenos/"><img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/contacto.png" /></a>
</div>
</div>
<div style="margin-bottom:10px;width:350px;float:left;">
<form role="search" method="get" id="searchform" action="https://www.diariolavozdezarate.com/">
<div><label class="screen-reader-text" for="s">Buscar</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Buscar" />
</div>
</form>
</div>
<div style="margin-bottom:10px;float:left;">
<div class="g g-13"><div class="g-single a-48"><a class="gofollow" data-track="NDgsMTMsMSw2MA==" href="https://campanasdepaz.com/" target="_blank"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/01/ezgif-5-0893c8b37f.gif" width="350" /></a></div></div>
</div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
<div class="g g-8"><div class="g-single a-56"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2021/10/BUNGE_300x200px_LaVozdeZARATE.gif" width="350" /></div></div></div>
<div style="margin-bottom:10px;float:left;">
<div class="g g-22"><div class="g-single a-54"><a href="https://www.proyectovalor.com.ar/"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2021/08/valor-300x200-1.gif" width="350" /></a></div></div></div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
<div class="g g-7"><div class="g-single a-8"><a class="gofollow" data-track="OCw3LDEsNjA=" href="http://smithfieldgolfclub.com.ar/es/"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2016/11/Smithfield_300x200.jpg" width="350" /></a></div></div></div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">

</div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
<img width="1047" height="1347" src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/01-2.jpg" class="tapa wp-post-image" alt="" loading="lazy" srcset="https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/01-2.jpg 1047w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/01-2-233x300.jpg 233w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/01-2-796x1024.jpg 796w, https://www.diariolavozdezarate.com/wp-content/uploads/2022/03/01-2-768x988.jpg 768w" sizes="(max-width: 1047px) 100vw, 1047px" /></div>
<div style="margin-bottom:10px;float:left;">
<div style="float:left; display:block; width: 140px; margin: 0 5px 0 0;">
<div class="g g-10"><div class="g-single a-10"><a class="gofollow" data-track="MTAsMTAsMSw2MA==" href="https://www.facebook.com/imprentaintegralzarate?_rdr=p"><img src="https://www.diariolavozdezarate.com/wp-content/uploads/2016/11/imprenta140x200.png" /></a></div></div> </div>
<div style="float:left; display:block; width: 140px; margin: 0">

</div>
</div>
<div style="margin-bottom:10px;">
<img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/whatsapp.jpg" />
</div>
<div class="fb-page" data-href="https://www.facebook.com/diariolavozdezarate/" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/diariolavozdezarate/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diariolavozdezarate/">Diario La Voz de Zárate</a></blockquote></div></aside>
<div style="margin-bottom:10px;">

</div>
</div>
</div>
</div>
<div class="container-dark">
<div class="container">
<div class="row">
<div class="col-md-3">
<h2>Secciones</h2>
<ul class="ul-inverse">
<div class="menu-menu-container"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a href="https://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a href="https://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16755"><a href="https://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a href="https://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="https://www.diariolavozdezarate.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="https://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16759"><a href="https://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="https://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16753"><a href="https://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a href="https://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62317"><a href="https://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</div> </ul>
</div>
<div class="col-md-3">
<h2>Informaci&oacute;n</h2>
<ul class="ul-inverseshort">
<div class="menu-footer-paginas-container"><li id="menu-item-76877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76877"><a href="https://www.diariolavozdezarate.com/terminos-y-condiciones-de-uso/">Términos y Condiciones de Uso</a></li>
<li id="menu-item-76878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76878"><a href="https://www.diariolavozdezarate.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-76879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76879"><a href="https://www.diariolavozdezarate.com/contactenos/">Contáctenos</a></li>
</div> </ul>
</div>
<div class="col-md-6">
<h2>Nuestras oficinas</h2>
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3303.737276881231!2d-59.02376698513048!3d-34.101870238623576!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x95bb0b5c8ef28c49%3A0xbc27c1e2ac9f2e6f!2sAlmte+Brown+742%2C+B2800ASP+Z%C3%A1rate%2C+Buenos+Aires!5e0!3m2!1ses!2sar!4v1479902475660" width="500" height="200" frameborder="0" style="border:0" allowfullscreen></iframe>
</div>
<div class="logos">
<a href="http://www.sitefun.com.ar" title="Dise&ntilde;o web en Z&aacute;rate">
<img style="margin-top:50px;" src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo-smallwhite.png" /></a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.diariolavozdezarate.com\/2022\/03\/01\/regresaron-los-bomberos-zaratenos-que-combatieron-incendios-en-corrientes\/":120586};
	</script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.diariolavozdezarate.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/js/dist/wp-lightbox-2.min.js?ver=1.3.4.1' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdQcq0UAAAAAGAGRRSCogk_RqxXwr9HcSuJ294w&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdQcq0UAAAAAGAGRRSCogk_RqxXwr9HcSuJ294w","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202209#ver=202209&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'164751668',post:'120586',tz:'-3',srv:'www.diariolavozdezarate.com'} ]);
	_stq.push([ 'clickTrackerInit', '164751668', '120586' ]);
</script>
<script src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/masonry.pkgd.min.js" type="text/javascript"></script>
<script type="text/javascript">
$('.masonry').masonry({
  // options
  itemSelector: '.noticias'
})

$(document).ready(function(){
  	//abrir elementos en ventana nueva
	jQuery('a.gofollow').attr("target", "_blank");
});

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=143838648973896";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3220942-29']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
</body>
</html>
