<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" type="text/css" href="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/style.css?Thursday 8th of December 2022 11:54:55 AM" media="screen" />
<script data-ad-client="ca-pub-9494484740309884" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/css/bootstrap.min.css" rel="stylesheet">
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<title>| La Voz de Zárate</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=PT%20Sans%20Narrow%3A400%2C700%7COverlock%20S&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%20Narrow%3A400%2C700%7COverlock%20S&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Sans%20Narrow%3A400%2C700%7COverlock%20S&#038;display=swap" /></noscript>
<meta name="description" content="En el marco del programa nacional Conectar Igualdad “Juana Manso”, se entregaron esta semana 1.668 netbooks en 19 establecimientos educativos.Con la presencia de funcionarios del Municipio de Zárate y del Consejo Escolar, alumnos de escuelas secundarias del distrito recibieron una computadora que les permite el acceso a nuevas tecnologías y mejorar la calidad del aprendizaje.&quot;Conectar" />
<meta name="robots" content="max-image-preview:large" />
<link rel="canonical" href="https://www.diariolavozdezarate.com/2022/12/03/mas-de-1-600-estudiantes-secundarios-recibieron-netbooks-del-programa-conectar-igualdad/" />
<meta name="generator" content="All in One SEO (AIOSEO) 4.2.7.1 " />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="La Voz de Zárate" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Más de 1.600 estudiantes secundarios recibieron netbooks del programa Conectar Igualdad | La Voz de Zárate" />
<meta property="og:description" content="En el marco del programa nacional Conectar Igualdad “Juana Manso”, se entregaron esta semana 1.668 netbooks en 19 establecimientos educativos.Con la presencia de funcionarios del Municipio de Zárate y del Consejo Escolar, alumnos de escuelas secundarias del distrito recibieron una computadora que les permite el acceso a nuevas tecnologías y mejorar la calidad del aprendizaje.&quot;Conectar" />
<meta property="og:url" content="https://www.diariolavozdezarate.com/2022/12/03/mas-de-1-600-estudiantes-secundarios-recibieron-netbooks-del-programa-conectar-igualdad/" />
<meta property="og:image" content="https://www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-1.jpg" />
<meta property="og:image:secure_url" content="https://www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="article:tag" content="actualidad" />
<meta property="article:tag" content="educación" />
<meta property="article:published_time" content="2022-12-03T13:37:50+00:00" />
<meta property="article:modified_time" content="2022-12-03T13:37:53+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/diariolavozdezarate/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Más de 1.600 estudiantes secundarios recibieron netbooks del programa Conectar Igualdad | La Voz de Zárate" />
<meta name="twitter:description" content="En el marco del programa nacional Conectar Igualdad “Juana Manso”, se entregaron esta semana 1.668 netbooks en 19 establecimientos educativos.Con la presencia de funcionarios del Municipio de Zárate y del Consejo Escolar, alumnos de escuelas secundarias del distrito recibieron una computadora que les permite el acceso a nuevas tecnologías y mejorar la calidad del aprendizaje.&quot;Conectar" />
<meta name="twitter:image" content="https://www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-1.jpg" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Zárate &raquo; Comentario Más de 1.600 estudiantes secundarios recibieron netbooks del programa Conectar Igualdad del feed" href="https://www.diariolavozdezarate.com/2022/12/03/mas-de-1-600-estudiantes-secundarios-recibieron-netbooks-del-programa-conectar-igualdad/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='joinchat-button-style-inline-css' type='text/css'>
.wp-block-joinchat-button{border:none!important;text-align:center}.wp-block-joinchat-button figure{display:table;margin:0 auto;padding:0}.wp-block-joinchat-button figcaption{font:normal normal 400 .6em/2em var(--wp--preset--font-family--system-font,sans-serif);margin:0;padding:0}.wp-block-joinchat-button .joinchat-button__qr{background-color:#fff;border:6px solid #25d366;border-radius:30px;box-sizing:content-box;display:block;height:200px;margin:auto;overflow:hidden;padding:10px;width:200px}.wp-block-joinchat-button .joinchat-button__qr canvas,.wp-block-joinchat-button .joinchat-button__qr img{display:block;margin:auto}.wp-block-joinchat-button .joinchat-button__link{align-items:center;background-color:#25d366;border:6px solid #25d366;border-radius:30px;display:inline-flex;flex-flow:row nowrap;justify-content:center;line-height:1.25em;margin:0 auto;text-decoration:none}.wp-block-joinchat-button .joinchat-button__link:before{background:transparent var(--joinchat-ico) no-repeat center;background-size:100%;content:"";display:block;height:1.5em;margin:-.75em .75em -.75em 0;width:1.5em}.wp-block-joinchat-button figure+.joinchat-button__link{margin-top:10px}@media (orientation:landscape)and (min-height:481px),(orientation:portrait)and (min-width:481px){.wp-block-joinchat-button.joinchat-button--qr-only figure+.joinchat-button__link{display:none}}@media (max-width:480px),(orientation:landscape)and (max-height:480px){.wp-block-joinchat-button figure{display:none}}

</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bonobo_style-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/bonobo.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='joinchat-css' href='https://www.diariolavozdezarate.com/wp-content/plugins/creame-whatsapp-me/public/css/joinchat.min.css?ver=4.5.11' type='text/css' media='all' />
<style id='joinchat-inline-css' type='text/css'>
.joinchat{ --red:37; --green:211; --blue:102; }
</style>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=6.1.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/js/bonobo.js?ver=6.1.1' id='bonobo_js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.diariolavozdezarate.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.diariolavozdezarate.com\/wp-json\/wordpress-popular-posts","ID":126822,"token":"0749a57f8c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.diariolavozdezarate.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diariolavozdezarate.com/wp-json/wp/v2/posts/126822" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariolavozdezarate.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariolavozdezarate.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.diariolavozdezarate.com/?p=126822' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariolavozdezarate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariolavozdezarate.com%2F2022%2F12%2F03%2Fmas-de-1-600-estudiantes-secundarios-recibieron-netbooks-del-programa-conectar-igualdad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariolavozdezarate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariolavozdezarate.com%2F2022%2F12%2F03%2Fmas-de-1-600-estudiantes-secundarios-recibieron-netbooks-del-programa-conectar-igualdad%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-20 { margin:10px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>img#wpstats{display:none}</style>
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.diariolavozdezarate.com/feed/" />
<link rel="pingback" href="https://www.diariolavozdezarate.com/xmlrpc.php" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/favicon.ico">
</head>
<body data-rsssl=1>
<div class="container">
<header>
<div class="row">
<div class="col-md-4">
<li id="bonobo_weather-3" class="widget bonobo_weather"> <div id="bonobo_169af070f2cc709791cd4e4011cafc58" class="bonobo_widget color-1 op20" style="color: #1a1a1a;">
<div class="right_navigation">
<a href="#" rel="2"><img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/right_black.png" /></a>
</div>
<div class="left_navigation">
<a href="#" rel="0"><img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/left_black.png" /></a>
</div>
<div class="center_content">
<div class="days day_1 ">
<div class="date">
Hoy <span class="number_date">8
</span><span class="city_ title"> - Zárate -
25.6&deg; / 30.3&deg </span>
</div>
<div class="icon">
<img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/26.png" />
</div>
<ul class="desc">
<li style="color: #1a1a1a">Nublado</li>
<li style="color: #1a1a1a">Presión 1006 hpa</li> 
<li style="color: #1a1a1a">Humedad 58%</li> 
</ul>
</div>
<div class="days day_2 invisible">
<div class="date">
Mañana <span class="number_date">9
</span><span class="city_ title"> - Zárate -
29.1&deg; </span>
</div>
<div class="icon">
<img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/32.png" />
</div>
<ul class="desc">
<li style="color: #1a1a1a">Despejado</li>
<li style="color: #1a1a1a">Presión 1001 hpa</li> 
<li style="color: #1a1a1a">Humedad 36%</li> 
</ul>
</div>
<div class="days day_3 invisible">
<div class="date">
Sábado<span class="number_date"> 10
</span><span class="city_ title"> - Zárate -
23.1&deg; </span>
</div>
<div class="icon">
<img src="https://www.diariolavozdezarate.com/wp-content/plugins/bonobo/img/weather/black/9.png" />
</div>
<ul class="desc">
<li style="color: #1a1a1a">Lluvia</li>
<li style="color: #1a1a1a">Presión 1004 hpa</li> 
<li style="color: #1a1a1a">Humedad 87%</li> 
</ul>
</div>
</div>
</div>
</li>
</div>
<div class="col-md-4">
<a href="https://www.diariolavozdezarate.com">
<img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo.png" class="img-responsive" />
<h1 class="siteTitle">La Voz de Z&aacute;rate</h1>
</a>
</div>
<div class="col-md-4">
<div class="g g-21"><div class="g-single a-51"><a class="gofollow" data-track="NTEsMjEsMSw2MA==" href="https://www.diariolavozdezarate.com/clasificados-la-voz/"><img src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2021/01/clasificados-1.jpg?ssl=1" /></a></div></div>
</div>
</div>
<div class="row">
<div class="col-md-4">
<div class="g g-1"><div class="g-single a-44"><a class="gofollow" data-track="NDQsMSwxLDYw" href="https://www.facebook.com/escribania.rondan.1/"><img src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2021/04/Rondan-2.gif?ssl=1" width="360" height="80" /></a></div></div> </div>
<div class="col-md-4">
<div class="g g-2"><div class="g-single a-14"><a class="gofollow" data-track="MTQsMiwxLDYw" href="https://www.facebook.com/pinturaszonanorte"><img src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2016/12/Pintu.jpg" /></a></div></div> </div>
<div class="col-md-4">
<div class="g g-12"><div class="g-single a-20"><a class="gofollow" data-track="MjAsMTIsMSw2MA==" href="http://www.crajevich-melillo.com.ar"><img src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2017/04/Melillo-La-Voz-web.jpg" /></a></div></div> </div>
</div>
</header>
<div class="row">
<nav class="navbar navbar-inverse">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Cambiar Nav</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-menu" class="nav navbar-nav navbar-inverse"><li id="menu-item-16752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a title="Actualidad" href="https://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li id="menu-item-16754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a title="La Ciudad" href="https://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li id="menu-item-16755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16755"><a title="Sociedad" href="https://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-16756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a title="Eventos" href="https://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li id="menu-item-16757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a title="Política" href="https://www.diariolavozdezarate.com/category/politica/">Política</a></li>
<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a title="Policiales" href="https://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li id="menu-item-16759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16759"><a title="Educación" href="https://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li id="menu-item-16760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a title="Salud" href="https://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li id="menu-item-16753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16753"><a title="Deportes" href="https://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li id="menu-item-56830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a title="Sociales" href="https://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li id="menu-item-62317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62317"><a title="Desarrollo" href="https://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</ul></div>
</div>
</nav>
</div>
<div class="row">
<div class="col-md-12 center">




</div>
<div class="col-md-12 center">
 <img src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/10/Banner_960x200.gif" />
<div class="col-md-12 center">

<img src="https://www.diariolavozdezarate.com/wp-content/uploads/2022/10/Banner-OSDE-50-años_1100-x-100.gif" />
</div>
</div>
</div><div class="row">
<div class="col-md-8 single">
<div class="col-md-12">
<div style="float:left;padding-bottom:10px;display:block;">
 </div>
<div style="float:left;display:block;margin-top:10px;">
<div class="g g-6"><div class="g-single a-53"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9494484740309884" data-ad-slot="2187723954" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
<h1 class="bold">Más de 1.600 estudiantes secundarios recibieron netbooks del programa Conectar Igualdad</h1>
<div class="articleTools">
<div class="theTime">3/12/2022</div>
<div class="wa"><a href="whatsapp://send?text=Más de 1.600 estudiantes secundarios recibieron netbooks del programa Conectar Igualdad – https://www.diariolavozdezarate.com/2022/12/03/mas-de-1-600-estudiantes-secundarios-recibieron-netbooks-del-programa-conectar-igualdad/" data-action="share/whatsapp/share"><img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/wa.png" />Compartir</a></div>

<script type="text/javascript">
								  window.___gcfg = {lang: 'es'};

								  (function() {
									var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
									po.src = 'https://apis.google.com/js/platform.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
								  })();
								</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
									fjs.parentNode.insertBefore(js, fjs);
									}(document, 'script', 'facebook-jssdk'));
								</script>
 <div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<p>En el marco del programa nacional Conectar Igualdad “Juana Manso”, se entregaron esta semana 1.668 netbooks en 19 establecimientos educativos.<br>Con la presencia de funcionarios del Municipio de Zárate y del Consejo Escolar, alumnos de escuelas secundarias del distrito recibieron una computadora que les permite el acceso a nuevas tecnologías y mejorar la calidad del aprendizaje.<br>«Conectar Igualdad es un programa del Ministerio de Educación y una política de inclusión digital de alcance federal que contempla la distribución de material educativo y tecnológico y el despliegue de acciones de conectividad», explicaron desde el Municipio.<br>“Estamos entregando las netbooks del programa Conectar Igualdad del Ministerio de Educación de la Nación, que se viene realizando desde hace varios años. Aunque tuvo una discontinuidad, ahora lo retomamos y les toca a los alumnos de segundo año del secundario recibir sus computadoras para que puedan mejorar su calidad educativa”, explicó la presidenta del Consejo Escolar, Silvia Fernández Zena.<br>«El programa distribuye computadoras en modalidad uno a uno a todos los y las estudiantes de secundaria y educación especial de las escuelas públicas y se propone garantizar el acceso de las y los jóvenes a las nuevas tecnologías», concluyeron desde el Municipio.</p>
<figure class="is-layout-flex wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><a href="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-1.jpg?ssl=1" rel="lightbox[126822]"><img decoding="async" width="1024" height="576" data-id="126826" src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-1.jpg?resize=1024%2C576&#038;ssl=1" alt="" class="wp-image-126826" srcset="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-1.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a><figcaption class="wp-element-caption">Se entregaron esta semana 1.668 netbooks en 19 establecimientos educativos.</figcaption></figure>
<figure class="wp-block-image size-large"><a href="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-2.jpg?ssl=1" rel="lightbox[126822]"><img decoding="async" loading="lazy" width="1024" height="576" data-id="126827" src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-2.jpg?resize=1024%2C576&#038;ssl=1" alt="" class="wp-image-126827" srcset="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/estudiantes-2.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a><figcaption class="wp-element-caption">Patricia Moyano en la entrega de netbooks.</figcaption></figure>
</figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-126822" class="share-twitter sd-button share-icon" href="https://www.diariolavozdezarate.com/2022/12/03/mas-de-1-600-estudiantes-secundarios-recibieron-netbooks-del-programa-conectar-igualdad/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-126822" class="share-facebook sd-button share-icon" href="https://www.diariolavozdezarate.com/2022/12/03/mas-de-1-600-estudiantes-secundarios-recibieron-netbooks-del-programa-conectar-igualdad/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-164751668-126822-6391d08f3dcbc' data-src='https://widgets.wp.com/likes/#blog_id=164751668&amp;post_id=126822&amp;origin=www.diariolavozdezarate.com&amp;obj_id=164751668-126822-6391d08f3dcbc' data-name='like-post-frame-164751668-126822-6391d08f3dcbc' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<article class="mismodia col-md-12">
<h4>Mas noticias del mismo d&iacute;a</h4>
<ul>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="https://www.diariolavozdezarate.com/2022/12/03/el-oficialismo-reafirmo-su-postura-para-debatir-las-tasas-y-pidio-a-la-oposicion-propuestas-razonables/" title="El oficialismo reafirmó su postura para debatir las tasas y pidió a la oposición “propuestas razonables”">
<img width="220" height="220" src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/muni.jpeg?resize=220%2C220&amp;ssl=1" class="img-responsive wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/muni.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/muni.jpeg?resize=220%2C220&amp;ssl=1 220w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/muni.jpeg?zoom=2&amp;resize=220%2C220&amp;ssl=1 440w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/muni.jpeg?zoom=3&amp;resize=220%2C220&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">El oficialismo reafirmó su postura para debatir las tasas y pidió a la oposición “propuestas razonables”</h5></a>
</div>
</li>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="https://www.diariolavozdezarate.com/2022/12/03/egresaron-los-nuevos-marineros-de-prefectura-y-se-suman-a-la-fuerza/" title="Egresaron los nuevos marineros de Prefectura y se suman a la fuerza">
<img width="220" height="220" src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/prefe-1.jpeg?resize=220%2C220&amp;ssl=1" class="img-responsive wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/prefe-1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/prefe-1.jpeg?resize=220%2C220&amp;ssl=1 220w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/prefe-1.jpeg?zoom=2&amp;resize=220%2C220&amp;ssl=1 440w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/prefe-1.jpeg?zoom=3&amp;resize=220%2C220&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">Egresaron los nuevos marineros de Prefectura y se suman a la fuerza</h5></a>
</div>
</li>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="https://www.diariolavozdezarate.com/2022/12/03/abordaje-territorial-treinta-familias-fueron-asistidas-en-la-isla/" title="Abordaje territorial: Treinta familias fueron asistidas en la isla">
<img width="220" height="220" src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/isla-2.jpg?resize=220%2C220&amp;ssl=1" class="img-responsive wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/isla-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/isla-2.jpg?resize=220%2C220&amp;ssl=1 220w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/isla-2.jpg?zoom=2&amp;resize=220%2C220&amp;ssl=1 440w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">Abordaje territorial: Treinta familias fueron asistidas en la isla</h5></a>
</div>
</li>
<li class=" col-md-3">
<div class="mismoWrapper ">
<a href="https://www.diariolavozdezarate.com/2022/12/03/comienzan-a-aplicar-dosis-contra-covid-en-los-nuevos-centros-de-vacunacion/" title="Comienzan a aplicar dosis contra Covid en los nuevos centros de vacunación">
<img width="220" height="220" src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/DSC_1674.jpg?resize=220%2C220&amp;ssl=1" class="img-responsive wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/DSC_1674.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/DSC_1674.jpg?resize=220%2C220&amp;ssl=1 220w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/DSC_1674.jpg?zoom=2&amp;resize=220%2C220&amp;ssl=1 440w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/DSC_1674.jpg?zoom=3&amp;resize=220%2C220&amp;ssl=1 660w" sizes="(max-width: 220px) 100vw, 220px" /> <h5 class="fondito">Comienzan a aplicar dosis contra Covid en los nuevos centros de vacunación</h5></a>
</div>
</li>
</article>
<article class="commentArea">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9494484740309884" data-ad-slot="6889297353"></ins>
<script>
						 (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
</article>
</div>
<div class="col-md-4">
<aside>
<div style="margin-bottom:10px;width:350px;float:left;">
<div class="social">
<a target="_blank" href="https://www.facebook.com/pages/Diario-La-Voz-de-Z%C3%A1rate/125689254185256"><img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/facebook.png" /></a>
</div>
<div class="social">
<a href="https://twitter.com/#!/LaVozRegional" target="_blank"><img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/twitter.png" /></a>
</div>
<div class="social">
<a href="https://www.diariolavozdezarate.com/contactenos/"><img src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/contacto.png" /></a>
</div>
</div>
<div style="margin-bottom:10px;width:350px;float:left;">
<form role="search" method="get" id="searchform" action="https://www.diariolavozdezarate.com/">
<div><label class="screen-reader-text" for="s">Buscar</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Buscar" />
</div>
</form>
</div>
<div style="margin-bottom:10px;float:left;">
<div class="g g-13"><div class="g-single a-58"><a class="gofollow" data-track="NTgsMTMsMSw2MA==" href="https://campanasdepaz.com/"><img src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/11/ezgif.com-gif-maker.gif?ssl=1" width="350" /></a></div></div>
</div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
<div class="g g-8"><div class="g-single a-59"><a class="gofollow" data-track="NTksOCwxLDYw" href="https://loto.loteriadelaciudad.gob.ar/"><img src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/04/2022.04.20_100_x_100_Loto_plus.jpg?ssl=1" width="350" /></a></div></div></div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
<div class="g g-7"><div class="g-single a-8"><a class="gofollow" data-track="OCw3LDEsNjA=" href="http://smithfieldgolfclub.com.ar/es/"><img src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2016/11/Smithfield_300x200.jpg" width="350" /></a></div></div></div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">

</div>
<div style="margin-bottom:10px;float:left;">
</div>
<div style="margin-bottom:10px;float:left;">
<img width="1054" height="1346" src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/01-5.jpg?fit=1054%2C1346&amp;ssl=1" class="tapa wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/01-5.jpg?w=1054&amp;ssl=1 1054w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/01-5.jpg?resize=235%2C300&amp;ssl=1 235w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/01-5.jpg?resize=802%2C1024&amp;ssl=1 802w, https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2022/12/01-5.jpg?resize=768%2C981&amp;ssl=1 768w" sizes="(max-width: 1054px) 100vw, 1054px" /></div>
<div style="margin-bottom:10px;float:left;">
<div style="float:left; display:block; width: 140px; margin: 0 5px 0 0;">
<div class="g g-10"><div class="g-single a-10"><a class="gofollow" data-track="MTAsMTAsMSw2MA==" href="https://www.facebook.com/imprentaintegralzarate?_rdr=p"><img src="https://i0.wp.com/www.diariolavozdezarate.com/wp-content/uploads/2016/11/imprenta140x200.png" /></a></div></div> </div>
<div style="float:left; display:block; width: 140px; margin: 0">

</div>
</div>
<div class="fb-page" data-href="https://www.facebook.com/diariolavozdezarate/" data-tabs="timeline" data-width="300" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/diariolavozdezarate/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/diariolavozdezarate/">Diario La Voz de Zárate</a></blockquote></div></aside>
<div style="margin-bottom:10px;">

</div>
</div>
</div>
</div>
<div class="container-dark">
<div class="container">
<div class="row">
<div class="col-md-3">
<h2>Secciones</h2>
<ul class="ul-inverse">
<div class="menu-menu-container"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16752"><a href="https://www.diariolavozdezarate.com/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16754"><a href="https://www.diariolavozdezarate.com/category/la-ciudad/">La Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16755"><a href="https://www.diariolavozdezarate.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16756"><a href="https://www.diariolavozdezarate.com/category/eventos-actualidad/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16757"><a href="https://www.diariolavozdezarate.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="https://www.diariolavozdezarate.com/category/policiales-actualidad/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16759"><a href="https://www.diariolavozdezarate.com/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16760"><a href="https://www.diariolavozdezarate.com/category/salud-actualidad/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16753"><a href="https://www.diariolavozdezarate.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56830"><a href="https://www.diariolavozdezarate.com/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62317"><a href="https://www.diariolavozdezarate.com/category/desarrollo/">Desarrollo</a></li>
</div> </ul>
</div>
<div class="col-md-3">
<h2>Informaci&oacute;n</h2>
<ul class="ul-inverseshort">
<div class="menu-footer-paginas-container"><li id="menu-item-76877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76877"><a href="https://www.diariolavozdezarate.com/terminos-y-condiciones-de-uso/">Términos y Condiciones de Uso</a></li>
<li id="menu-item-76878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76878"><a href="https://www.diariolavozdezarate.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-76879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76879"><a href="https://www.diariolavozdezarate.com/contactenos/">Contáctenos</a></li>
</div> </ul>
</div>
<div class="col-md-6">
<h2>Nuestras oficinas</h2>
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3303.737276881231!2d-59.02376698513048!3d-34.101870238623576!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x95bb0b5c8ef28c49%3A0xbc27c1e2ac9f2e6f!2sAlmte+Brown+742%2C+B2800ASP+Z%C3%A1rate%2C+Buenos+Aires!5e0!3m2!1ses!2sar!4v1479902475660" width="500" height="200" frameborder="0" style="border:0" allowfullscreen></iframe>
</div>
<div class="logos">
<a href="http://www.sitefun.com.ar" title="Dise&ntilde;o web en Z&aacute;rate">
<img style="margin-top:50px;" src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/images/logo-smallwhite.png" /></a>
</div>
</div>
</div>
</div>
<div class="joinchat joinchat--right" data-settings='{"telephone":"5493487729767","mobile_only":false,"button_delay":3,"whatsapp_web":false,"qr":true,"message_views":2,"message_delay":10,"message_badge":false,"message_send":"","message_hash":"e14a29b"}'>
<div class="joinchat__button">
<div class="joinchat__button__open"></div>
<div class="joinchat__button__sendtext">Abrir chat</div>
<svg class="joinchat__button__send" width="60" height="60" viewbox="0 0 400 400" stroke-linecap="round" stroke-width="33">
<path class="joinchat_svg__plain" d="M168.83 200.504H79.218L33.04 44.284a1 1 0 0 1 1.386-1.188L365.083 199.04a1 1 0 0 1 .003 1.808L34.432 357.903a1 1 0 0 1-1.388-1.187l29.42-99.427" />
<path class="joinchat_svg__chat" d="M318.087 318.087c-52.982 52.982-132.708 62.922-195.725 29.82l-80.449 10.18 10.358-80.112C18.956 214.905 28.836 134.99 81.913 81.913c65.218-65.217 170.956-65.217 236.174 0 42.661 42.661 57.416 102.661 44.265 157.316" />
</svg>
<div class="joinchat__tooltip"><div>¿Tenés algo para compartir con nosotros?</div></div>
<div class="joinchat__qr"><div>Escanea el código</div></div>
</div>
<div class="joinchat__box">
<div class="joinchat__header">
<svg class="joinchat__wa" width="120" height="28" viewBox="0 0 120 28"><title>WhatsApp</title><path d="M117.2 17c0 .4-.2.7-.4 1-.1.3-.4.5-.7.7l-1 .2c-.5 0-.9 0-1.2-.2l-.7-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1l.7-.7a2 2 0 0 1 1.1-.3 2 2 0 0 1 1.8 1l.4 1a5.3 5.3 0 0 1 0 2.3zm2.5-3c-.1-.7-.4-1.3-.8-1.7a4 4 0 0 0-1.3-1.2c-.6-.3-1.3-.4-2-.4-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11H110v13h2.7v-4.5c.4.4.8.8 1.3 1 .5.3 1 .4 1.6.4a4 4 0 0 0 3.2-1.5c.4-.5.7-1 .8-1.6.2-.6.3-1.2.3-1.9s0-1.3-.3-2zm-13.1 3c0 .4-.2.7-.4 1l-.7.7-1.1.2c-.4 0-.8 0-1-.2-.4-.2-.6-.4-.8-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1 .1-.3.4-.5.7-.7a2 2 0 0 1 1-.3 2 2 0 0 1 1.9 1l.4 1a5.4 5.4 0 0 1 0 2.3zm1.7-4.7a4 4 0 0 0-3.3-1.6c-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11h-2.6v13h2.7v-4.5c.3.4.7.8 1.2 1 .6.3 1.1.4 1.7.4a4 4 0 0 0 3.2-1.5c.4-.5.6-1 .8-1.6.2-.6.3-1.2.3-1.9s-.1-1.3-.3-2c-.2-.6-.4-1.2-.8-1.6zm-17.5 3.2l1.7-5 1.7 5h-3.4zm.2-8.2l-5 13.4h3l1-3h5l1 3h3L94 7.3h-3zm-5.3 9.1l-.6-.8-1-.5a11.6 11.6 0 0 0-2.3-.5l-1-.3a2 2 0 0 1-.6-.3.7.7 0 0 1-.3-.6c0-.2 0-.4.2-.5l.3-.3h.5l.5-.1c.5 0 .9 0 1.2.3.4.1.6.5.6 1h2.5c0-.6-.2-1.1-.4-1.5a3 3 0 0 0-1-1 4 4 0 0 0-1.3-.5 7.7 7.7 0 0 0-3 0c-.6.1-1 .3-1.4.5l-1 1a3 3 0 0 0-.4 1.5 2 2 0 0 0 1 1.8l1 .5 1.1.3 2.2.6c.6.2.8.5.8 1l-.1.5-.4.4a2 2 0 0 1-.6.2 2.8 2.8 0 0 1-1.4 0 2 2 0 0 1-.6-.3l-.5-.5-.2-.8H77c0 .7.2 1.2.5 1.6.2.5.6.8 1 1 .4.3.9.5 1.4.6a8 8 0 0 0 3.3 0c.5 0 1-.2 1.4-.5a3 3 0 0 0 1-1c.3-.5.4-1 .4-1.6 0-.5 0-.9-.3-1.2zM74.7 8h-2.6v3h-1.7v1.7h1.7v5.8c0 .5 0 .9.2 1.2l.7.7 1 .3a7.8 7.8 0 0 0 2 0h.7v-2.1a3.4 3.4 0 0 1-.8 0l-1-.1-.2-1v-4.8h2V11h-2V8zm-7.6 9v.5l-.3.8-.7.6c-.2.2-.7.2-1.2.2h-.6l-.5-.2a1 1 0 0 1-.4-.4l-.1-.6.1-.6.4-.4.5-.3a4.8 4.8 0 0 1 1.2-.2 8.3 8.3 0 0 0 1.2-.2l.4-.3v1zm2.6 1.5v-5c0-.6 0-1.1-.3-1.5l-1-.8-1.4-.4a10.9 10.9 0 0 0-3.1 0l-1.5.6c-.4.2-.7.6-1 1a3 3 0 0 0-.5 1.5h2.7c0-.5.2-.9.5-1a2 2 0 0 1 1.3-.4h.6l.6.2.3.4.2.7c0 .3 0 .5-.3.6-.1.2-.4.3-.7.4l-1 .1a21.9 21.9 0 0 0-2.4.4l-1 .5c-.3.2-.6.5-.8.9-.2.3-.3.8-.3 1.3s.1 1 .3 1.3c.1.4.4.7.7 1l1 .4c.4.2.9.2 1.3.2a6 6 0 0 0 1.8-.2c.6-.2 1-.5 1.5-1a4 4 0 0 0 .2 1H70l-.3-1v-1.2zm-11-6.7c-.2-.4-.6-.6-1-.8-.5-.2-1-.3-1.8-.3-.5 0-1 .1-1.5.4a3 3 0 0 0-1.3 1.2v-5h-2.7v13.4H53v-5.1c0-1 .2-1.7.5-2.2.3-.4.9-.6 1.6-.6.6 0 1 .2 1.3.6.3.4.4 1 .4 1.8v5.5h2.7v-6c0-.6 0-1.2-.2-1.6 0-.5-.3-1-.5-1.3zm-14 4.7l-2.3-9.2h-2.8l-2.3 9-2.2-9h-3l3.6 13.4h3l2.2-9.2 2.3 9.2h3l3.6-13.4h-3l-2.1 9.2zm-24.5.2L18 15.6c-.3-.1-.6-.2-.8.2A20 20 0 0 1 16 17c-.2.2-.4.3-.7.1-.4-.2-1.5-.5-2.8-1.7-1-1-1.7-2-2-2.4-.1-.4 0-.5.2-.7l.5-.6.4-.6v-.6L10.4 8c-.3-.6-.6-.5-.8-.6H9c-.2 0-.6.1-.9.5C7.8 8.2 7 9 7 10.7c0 1.7 1.3 3.4 1.4 3.6.2.3 2.5 3.7 6 5.2l1.9.8c.8.2 1.6.2 2.2.1.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.2-1.7l-.7-.4zM14 25.3c-2 0-4-.5-5.8-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0 1 22.1 5.7 11.5 11.5 0 0 1 14 25.3zM14 0A13.8 13.8 0 0 0 2 20.7L0 28l7.3-2A13.8 13.8 0 1 0 14 0z" /></svg>
<div class="joinchat__close" aria-label="Cerrar"></div>
</div>
<div class="joinchat__box__scroll">
<div class="joinchat__box__content">
<div class="joinchat__message">Hola! Estamos acá para vos</div> </div>
</div>
</div>
<svg style="width:0;height:0;position:absolute"><defs><clipPath id="joinchat__message__peak"><path d="M17 25V0C17 12.877 6.082 14.9 1.031 15.91c-1.559.31-1.179 2.272.004 2.272C9.609 18.182 17 18.088 17 25z" /></clipPath></defs></svg>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.diariolavozdezarate.com\/2022\/12\/03\/mas-de-1-600-estudiantes-secundarios-recibieron-netbooks-del-programa-conectar-igualdad\/":126822};
	</script>
<style>.wp-block-gallery.wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.diariolavozdezarate.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.diariolavozdezarate.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.diariolavozdezarate.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/wp-lightbox-2/js/dist/wp-lightbox-2.min.js?ver=1.3.4.1' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/creame-whatsapp-me/public/js/kjua.min.js?ver=0.9.0' id='joinchat-kjua-js'></script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/creame-whatsapp-me/public/js/joinchat.min.js?ver=4.5.11' id='joinchat-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdQcq0UAAAAAGAGRRSCogk_RqxXwr9HcSuJ294w&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdQcq0UAAAAAGAGRRSCogk_RqxXwr9HcSuJ294w","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariolavozdezarate.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202249#ver=202249&#038;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src='https://stats.wp.com/e-202249.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'164751668',post:'126822',tz:'-3',srv:'www.diariolavozdezarate.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '164751668', '126822' ]);
	</script>
<script src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://www.diariolavozdezarate.com/wp-content/themes/lavoz2016/js/masonry.pkgd.min.js" type="text/javascript"></script>
<script type="text/javascript">
$('.masonry').masonry({
  // options
  itemSelector: '.noticias'
})

$(document).ready(function(){
  	//abrir elementos en ventana nueva
	jQuery('a.gofollow').attr("target", "_blank");
});

</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=143838648973896";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3220942-29']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
</body>
</html>
